<!doctype html >
<html lang="fr-FR">
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    <title>Guerre en Ukraine : Poutine perdrait du terrain | lejourguinee</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" /></noscript>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lejourguinee.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"/><meta name="dc.title" content="Guerre en Ukraine : Poutine perdrait du terrain - lejourguinee" />
<meta name="dc.description" content="La nuit du mercredi 23 au jeudi 24 mars a été riche en événements pour le peuple ukrainien. Le président ukrainien a appelé à des manifestations mondiales contre la guerre et l&#039;agression russe. Aujourd&#039;hui, les chefs d&#039;État et de gouvernement occidentaux se réunissent à Bruxelles pour des sommets concernant l&#039;Union…" />
<meta name="dc.relation" content="https://www.lejourguinee.com/guerre-en-ukraine-poutine-perdrait-du-terrain/" />
<meta name="dc.source" content="https://www.lejourguinee.com/" />
<meta name="dc.language" content="fr_FR" />
<meta name="description" content="La nuit du mercredi 23 au jeudi 24 mars a été riche en événements pour le peuple ukrainien. Le président ukrainien a appelé à des manifestations mondiales contre la guerre et l&#039;agression russe. Aujourd&#039;hui, les chefs d&#039;État et de gouvernement occidentaux se réunissent à Bruxelles pour des sommets concernant l&#039;Union…" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lejourguinee.com/guerre-en-ukraine-poutine-perdrait-du-terrain/" />
<meta property="og:url" content="https://www.lejourguinee.com/guerre-en-ukraine-poutine-perdrait-du-terrain/" />
<meta property="og:site_name" content="lejourguinee" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/lejourguinee" />
<meta property="article:publisher" content="https://www.facebook.com/lejourguinee" />
<meta property="article:section" content="Monde" />
<meta property="og:title" content="Guerre en Ukraine : Poutine perdrait du terrain - lejourguinee" />
<meta property="og:description" content="La nuit du mercredi 23 au jeudi 24 mars a été riche en événements pour le peuple ukrainien. Le président ukrainien a appelé à des manifestations mondiales contre la guerre et l&#039;agression russe. Aujourd&#039;hui, les chefs d&#039;État et de gouvernement occidentaux se réunissent à Bruxelles pour des sommets concernant l&#039;Union…" />
<meta property="og:image" content="https://www.lejourguinee.com/wp-content/uploads/2022/03/poutine-e1648108904940.png" />
<meta property="og:image:secure_url" content="https://www.lejourguinee.com/wp-content/uploads/2022/03/poutine-e1648108904940.png" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="785" />
<meta property="fb:pages" content="100687262536428" />
<meta property="fb:admins" content="100687262536428" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jour_guinee" />
<meta name="twitter:creator" content="@jour_guinee" />
<meta name="twitter:title" content="Guerre en Ukraine : Poutine perdrait du terrain - lejourguinee" />
<meta name="twitter:description" content="La nuit du mercredi 23 au jeudi 24 mars a été riche en événements pour le peuple ukrainien. Le président ukrainien a appelé à des manifestations mondiales contre la guerre et l&#039;agression russe. Aujourd&#039;hui, les chefs d&#039;État et de gouvernement occidentaux se réunissent à Bruxelles pour des sommets concernant l&#039;Union…" />
<meta name="twitter:image:src" content="https://www.lejourguinee.com/wp-content/uploads/2022/03/poutine-1024x628.png" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="lejourguinee &raquo; Flux" href="https://www.lejourguinee.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="lejourguinee &raquo; Flux des commentaires" href="https://www.lejourguinee.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lejourguinee.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lejourguinee.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />

<link rel='stylesheet' id='td-theme-css'  href='https://www.lejourguinee.com/wp-content/themes/Newspaper/style.css?ver=11.4.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lejourguinee.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-KSRWN71582' id='google_gtagjs-js' async></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-KSRWN71582");
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<link rel="https://api.w.org/" href="https://www.lejourguinee.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lejourguinee.com/wp-json/wp/v2/posts/1671" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lejourguinee.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lejourguinee.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.lejourguinee.com/?p=1671' />
<link rel="alternate" type="application/json+oembed" href="https://www.lejourguinee.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lejourguinee.com%2Fguerre-en-ukraine-poutine-perdrait-du-terrain%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lejourguinee.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lejourguinee.com%2Fguerre-en-ukraine-poutine-perdrait-du-terrain%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.70.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"25ed6ec678","wpRestUrl":"https:\/\/www.lejourguinee.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
				<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lejourguinee.com\/wp-admin\/","wpRestNonce":"25ed6ec678","wpRestUrl":"https:\/\/www.lejourguinee.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.lejourguinee.com\/wp-admin\/","wpRestNonce":"25ed6ec678","wpRestUrl":"https:\/\/www.lejourguinee.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":1076};
    </script>
    
<!-- Extrait Google AdSense ajouté par Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->

<!-- Schema & Structured Data For WP v1.9.94 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- Extrait Google AdSense ajouté par Site Kit -->
<script type="rocketlazyloadscript" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4321623114219184" crossorigin="anonymous" data-rocket-type="text/javascript"></script>

<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>


<!-- Header style compiled by theme -->

<style>
    
.white-popup-block:before {
        background-image: url('https://www.lejourguinee.com/wp-content/uploads/2022/02/login-mod.jpg');
    }
</style>

<style>.breadcrumb {list-style: none;margin:0}.breadcrumb li {margin:0;display:inline;position:relative}.breadcrumb li::after{content:''}.breadcrumb li:last-child::after{display:none}</style><link rel="icon" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>


<script type="rocketlazyloadscript" async src='https://www.googletagmanager.com/gtag/js?id=UA-215790990-1'></script>
<script type="rocketlazyloadscript">
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-215790990-1' , {'allow_display_features': false,});

</script>
	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-1671 single-format-standard guerre-en-ukraine-poutine-perdrait-du-terrain global-block-template-1 tdb_template_1076 tdb-template  tdc-header-template  tdc-footer-template td-full-layout"  >

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-902"><a href="https://www.lejourguinee.com/category/economie-finance/">Economie &#8211; Finance</a></li>
<li id="menu-item-903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-903"><a href="https://www.lejourguinee.com/category/monde/">Monde</a></li>
<li id="menu-item-904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904"><a href="https://www.lejourguinee.com/category/sports/">Sports</a></li>
<li id="menu-item-905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905"><a href="https://www.lejourguinee.com/category/tech/">Tech</a></li>
<li id="menu-item-906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-906"><a href="https://www.lejourguinee.com/category/tendance/">Tendance</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="https://www.lejourguinee.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="https://www.lejourguinee.com/category/people/">People</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.lejourguinee.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lejourguinee.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-e1647254787367.png" src="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-e1647254787367.png" alt="logo-ljg"  title="logo lejourguinee"  width="150" height="150" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_13" class="tdc-zone"><div class="tdc_zone tdi_14  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_14{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_15" class="tdc-row"><div class="vc_row tdi_16  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_16,
                .tdi_16 .tdc-columns{
                    min-height: 0;
                }.tdi_16,
				.tdi_16 .tdc-columns{
				    display: block;
				}.tdi_16 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_18  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18{
                    vertical-align: baseline;
                }.tdi_18 > .wpb_wrapper,
				.tdi_18 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_18 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.tdi_20:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_20:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_20{
position:relative;
}

</style>
<div class="tdi_19_rand_style td-element-style" ><style>
.tdi_19_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_21" class="tdc-row stretch_row"><div class="vc_row tdi_22  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_22 .tdc-row-video-background-error,
	                .tdi_22 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_22{
position:relative;
}

.tdi_22 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_rand_style td-element-style" ><style>
.tdi_21_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_25" class="tdc-row"><div class="vc_row tdi_26  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_26,
                .tdi_26 .tdc-columns{
                    min-height: 0;
                }.tdi_26,
				.tdi_26 .tdc-columns{
				    display: block;
				}.tdi_26 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_30  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_30{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_30,
				.tdi_30 .tdc-inner-columns{
				    display: block;
				}.tdi_30 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_30.tdc-row-content-vert-center,
                    .tdi_30.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-bottom,
                    .tdi_30.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_30 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_32  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 .vc_column-inner > .wpb_wrapper,
				.tdi_32 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_32{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>
/* custom css */
.tdi_33 .tdb-logo-a,
                .tdi_33 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_33 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_33 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_33 .tdb-logo-text-title{
                    display: block;
                }.tdi_33 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_33 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lejourguinee.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-e1647254787367.png" src="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-e1647254787367.png" alt="logo-ljg"  title="logo lejourguinee"  width="150" height="150" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_35  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 .vc_column-inner > .wpb_wrapper,
				.tdi_35 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_35 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_37  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_37{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37,
				.tdi_37 .tdc-inner-columns{
				    display: block;
				}.tdi_37 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_39  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 .vc_column-inner > .wpb_wrapper,
				.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_40 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_40 .tdb-menu > li > a:after,
				.tdi_40 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_40 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-902"><a href="https://www.lejourguinee.com/category/economie-finance/"><div class="tdb-menu-item-text">Economie &#8211; Finance</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-903"><a href="https://www.lejourguinee.com/category/monde/"><div class="tdb-menu-item-text">Monde</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-904"><a href="https://www.lejourguinee.com/category/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-905"><a href="https://www.lejourguinee.com/category/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-906"><a href="https://www.lejourguinee.com/category/tendance/"><div class="tdb-menu-item-text">Tendance</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1239"><a href="https://www.lejourguinee.com/category/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1240"><a href="https://www.lejourguinee.com/category/people/"><div class="tdb-menu-item-text">People</div></a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_43" class="tdc-zone"><div class="tdc_zone tdi_44  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_44{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_45" class="tdc-row"><div class="vc_row tdi_46  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_46,
                .tdi_46 .tdc-columns{
                    min-height: 0;
                }.tdi_46,
				.tdi_46 .tdc-columns{
				    display: block;
				}.tdi_46 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 > .wpb_wrapper,
				.tdi_48 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_48 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_48 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="1671" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-1076"
                    class="post-1076 tdb_templates type-tdb_templates status-publish post"                                                                                                >
	                                    <div id="tdi_49" class="tdc-zone"><div class="tdc_zone tdi_50  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_50{
                    min-height: 0;
                }
</style><div id="tdi_51" class="tdc-row"><div class="vc_row tdi_52  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_52,
                .tdi_52 .tdc-columns{
                    min-height: 0;
                }.tdi_52,
				.tdi_52 .tdc-columns{
				    display: block;
				}.tdi_52 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_52{
padding-top:22px !important;
}

.tdi_52 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_55 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_55" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_55 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_55{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="View all posts in Monde" class="tdb-entry-crumb" href="https://www.lejourguinee.com/category/monde/">Monde</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Guerre en Ukraine : Poutine perdrait du terrain</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lejourguinee.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lejourguinee.com/category/monde/",
                                "name": "Monde"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Guerre en Ukraine : Poutine perdrait du terrain"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_56" class="tdc-row"><div class="vc_row tdi_57 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57,
                .tdi_57 .tdc-columns{
                    min-height: 0;
                }.tdi_57,
				.tdi_57 .tdc-columns{
				    display: block;
				}.tdi_57 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_60 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_60" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_60 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_60 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_60 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_60{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lejourguinee.com/category/monde/" ><span class="tdb-cat-bg"></span>Monde</a></div></div><div class="td_block_wrap tdb_title tdi_61 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_61" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_61 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_61 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_61{
					text-align: left;
				}.tdi_61 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_61 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_61 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Guerre en Ukraine : Poutine perdrait du terrain</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_62 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_62" >
<style>

/* inline tdc_css att */

.tdi_62{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_62{
                    display: inline-block;
                }.tdi_62 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_62 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_62 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.lejourguinee.com/author/lou/">Lou</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_63 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_63" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_63{
                    display: inline-block;
                }.tdi_63 svg{
                    width: 14px;
                }.tdi_63 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-03-24T08:01:56+00:00">mars 24, 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_featured_image tdi_64 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_64" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_64{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_64 .td-audio-player{
                    font-size: 12px;
                }.tdi_64 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_64:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <picture class="entry-thumb" title="poutine">
<source type="image/webp" srcset="https://www.lejourguinee.com/wp-content/uploads/2022/03/poutine-485x360.png.webp"/>
<img width="485" height="360" src="https://www.lejourguinee.com/wp-content/uploads/2022/03/poutine-485x360.png" alt=""/>
</picture>

                                    </div></div><div class="td_block_wrap tdb_single_post_views tdi_65 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_65" >
<style>

/* inline tdc_css att */

.tdi_65{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_65{
                    display: inline-block;
                
                    float: right;
                }.tdi_65 i{
                    font-size: 14px;
                }.tdi_65 .tdb-views-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-1671">25</span></div></div><div class="td_block_wrap tdb_single_comments_count tdi_66 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_66" >
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_66{
                    float: right;
                
                    display: inline-block;
                }.tdi_66 i{
                    font-size: 10px;
                }.tdi_66 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_66 a{
					color: #444;
				}.tdi_66 a svg,
				.tdi_66 a svg *{
					fill: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lejourguinee.com/guerre-en-ukraine-poutine-perdrait-du-terrain/#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_share tdi_67 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_67" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_67" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lejourguinee.com%2Fguerre-en-ukraine-poutine-perdrait-du-terrain%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guerre+en+Ukraine+%3A+Poutine+perdrait+du+terrain&url=https%3A%2F%2Fwww.lejourguinee.com%2Fguerre-en-ukraine-poutine-perdrait-du-terrain%2F&via=lejourguinee" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_67" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_68 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_68" >
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>La nuit du mercredi 23 au jeudi 24 mars a été riche en événements pour le peuple ukrainien. Le président ukrainien a appelé à des manifestations mondiales contre la guerre et l&#8217;agression russe.</p>



<p>Aujourd&#8217;hui, les chefs d&#8217;État et de gouvernement occidentaux se réunissent à Bruxelles pour des sommets concernant l&#8217;Union européenne (UE), l&#8217;OTAN et le G7.</p>



<h2>Poutine perd du terrain ?</h2>



<p>D&#8217;après les dernières informations, il semble que l&#8217;armée de Vladimir Poutine commence à établir des positions défensives et à perdre du terrain.</p>



<p>Du côté de Kiev, les choses commencent à s&#8217;améliorer. Le soutien de la communauté internationale est important depuis le début du conflit. Reste à savoir combien de temps cela va durer et ce qui va se passer ensuite dans cette guerre sans fin.</p>



<p>D&#8217;après les derniers chiffres, l&#8217;armée russe s&#8217;est retirée à plus de 30 km de Kiev. C&#8217;est une première depuis le début du conflit.</p>



<p>Cette nouvelle est un soulagement pour le gouvernement et le peuple ukrainiens. Mais il faut rester prudent, car il n&#8217;est pas encore certain que Poutine ne change pas d&#8217;avis et ne revienne pas à l&#8217;attaque.</p>



<p>En tout cas, le fait qu&#8217;il perde du terrain est une bonne nouvelle pour l&#8217;Ukraine et le monde. Espérons que cette tendance se poursuivra jusqu&#8217;au retrait total des troupes russes du territoire ukrainien. Cela pourrait être le début de la fin pour son régime. Espérons-le tous.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">(L&#39;Internaute): Guerre en Ukraine <a href="https://twitter.com/hashtag/EN?src=hash&amp;ref_src=twsrc%5Etfw">#EN</a> <a href="https://twitter.com/hashtag/DIRECT?src=hash&amp;ref_src=twsrc%5Etfw">#DIRECT</a> : un mois de guerre, la Russie recule : GUERRE EN RUSSIE EN DIRECT. Un mois jour pour jour après le début de l&#39;invasion de la Russie en Ukraine, l&#39;armée de Vladimir Poutine semble.. <a href="https://t.co/DrWLLSILQ7">https://t.co/DrWLLSILQ7</a> <a href="https://t.co/RWEDNBDez9">pic.twitter.com/RWEDNBDez9</a></p>&mdash; Titrespresse.com (@titrespresse) <a href="https://twitter.com/titrespresse/status/1506899620961607687?ref_src=twsrc%5Etfw">March 24, 2022</a></blockquote><script type="rocketlazyloadscript" data-minify="1" async src="https://www.lejourguinee.com/wp-content/cache/min/1/widgets.js?ver=1648118179" charset="utf-8"></script>
</div></figure>



<h2>La Russie utiliserait des munitions interdites</h2>



<p>Selon l&#8217;ambassadeur ukrainien en France, Vadym Omelchenko, la Russie a utilisé du phosphore blanc lors de bombardements dans l&#8217;est du pays.</p>



<p>&#8220;Des spécialistes doivent venir pour confirmer cela à 100%. Aujourd&#8217;hui, nous considérons à 90% qu&#8217;il s&#8217;agit de bombes au phosphore&#8221;, a déclaré le maire d&#8217;Irpin (dans la banlieue de Kiev) à la chaîne d&#8217;information.</p>



<p>Ce n&#8217;est pas la première fois que la Russie est accusée d&#8217;utiliser des munitions interdites en Ukraine. En août 2014, Amnesty International a signalé que les soldats russes utilisaient des armes à sous-munitions dans des zones peuplées.</p>



<p>Ces accusations sont graves et doivent faire l&#8217;objet d&#8217;une enquête dans les plus brefs délais. Si elles sont confirmées, il s&#8217;agirait d&#8217;une violation manifeste du droit international par la Russie.</p>



<p>La communauté internationale doit prendre des mesures contre le gouvernement de Poutine à la lumière de ces derniers constats.</p>



<h2>Poutine va-t-il brandir la menace nucléaire ?</h2>



<p>Son armée ayant reculé, Poutine envisage peut-être de brandir la menace nucléaire afin d&#8217;intimider l&#8217;Occident et de le faire reculer.</p>



<p>Ce serait une décision désastreuse pour la Russie et le monde. La dernière chose dont nous avons besoin est une course aux armements nucléaires. Nous devons nous assurer que Poutine sait que nous ne reculerons pas face à ses menaces. La communauté internationale doit s&#8217;unir pour faire face à l&#8217;agression russe.</p>



<p>Ce n&#8217;est qu&#8217;alors que nous pourrons apporter la paix et la stabilité à l&#8217;Ukraine.</p>



<h2>Les entreprises étrangères quittent la Russie</h2>



<p>Après l&#8217;appel à la fermeture lancé par Volodymyr Zelensky auprès des entreprises internationales implantées en Russie, Renault a eu l&#8217;air d&#8217;entendre le message. Disons plutôt que l&#8217;appel au boycott de la marque en cas de non-fermeture sur le sol russe a dû jouer pour la prise de cette décision&#8230;</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">Renault suspend ses activités industrielles en Russie.<br>1er constructeur en Russie, 40% de son résultat opérationnel.<br>Une catastrophe économique made in Macron/UE. Odieux <a href="https://t.co/l4juen50ti">https://t.co/l4juen50ti</a></p>&mdash; Philippe Murer 🇫🇷 (@PhilippeMurer) <a href="https://twitter.com/PhilippeMurer/status/1506739658134364170?ref_src=twsrc%5Etfw">March 23, 2022</a></blockquote><script type="rocketlazyloadscript" data-minify="1" async src="https://www.lejourguinee.com/wp-content/cache/min/1/widgets.js?ver=1648118179" charset="utf-8"></script>
</div></figure>



<p>Volvo et Renault sont les dernières d&#8217;une longue série d&#8217;entreprises à annoncer leur retrait de Russie. C&#8217;est un signe clair que le régime de Poutine est de plus en plus isolé.</p>



<h2>Moscou exige que les pays européens achètent leur gaz russe en roubles</h2>



<p>Au travers de cette injonction, Vladimir Poutine entend se servir de ce flux monétaire pour soutenir le cours du rouble, en dégringolade depuis le début du conflit.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">Première contre-sanction russe majeure : <a href="https://twitter.com/hashtag/Poutine?src=hash&amp;ref_src=twsrc%5Etfw">#Poutine</a> exige que les achats européens à la <a href="https://twitter.com/hashtag/Russie?src=hash&amp;ref_src=twsrc%5Etfw">#Russie</a> soient payés en <a href="https://twitter.com/hashtag/roubles?src=hash&amp;ref_src=twsrc%5Etfw">#roubles</a>.<br><br>Conséquence : soit l&#39;<a href="https://twitter.com/hashtag/UE?src=hash&amp;ref_src=twsrc%5Etfw">#UE</a> se coupe du gaz russe, soit elle s&#39;exécute et saborde 4 semaines de sanctions contre la <a href="https://twitter.com/hashtag/Russie?src=hash&amp;ref_src=twsrc%5Etfw">#Russie</a>.<br>1/<a href="https://t.co/QypVYbSPb2">https://t.co/QypVYbSPb2</a></p>&mdash; Georges Kuzmanovic 🇨🇵 (@Vukuzman) <a href="https://twitter.com/Vukuzman/status/1506680943138033664?ref_src=twsrc%5Etfw">March 23, 2022</a></blockquote><script type="rocketlazyloadscript" data-minify="1" async src="https://www.lejourguinee.com/wp-content/cache/min/1/widgets.js?ver=1648118179" charset="utf-8"></script>
</div></figure>



<p>Si certains pays européens visent à s&#8217;émanciper de la dépendance énergétique envers la Russie, l&#8217;Allemagne risque de devoir s&#8217;acquitter de ces transactions. Que cela suppose-t-il à couts et moyens termes ? Poutine va-t-il permettre au pays de survivre par ce moyen là ?</p>



<p>Les jours prochains vont être décisifs quant à l&#8217;évolution du conflit. A suivre.</p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_71  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_71{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_72 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72" ><div id="tdi_72" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lejourguinee.com%2Fguerre-en-ukraine-poutine-perdrait-du-terrain%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guerre+en+Ukraine+%3A+Poutine+perdrait+du+terrain&url=https%3A%2F%2Fwww.lejourguinee.com%2Fguerre-en-ukraine-poutine-perdrait-du-terrain%2F&via=lejourguinee" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_72" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_74  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_74{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_74{
margin-top:-7px !important;
}
}

</style></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_75 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_75{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_75{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_75 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_75 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_75 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_75 .tdb-social-item i.td-icon-twitter,
				.tdi_75 .tdb-social-item i.td-icon-linkedin,
				.tdi_75 .tdb-social-item i.td-icon-pinterest,
				.tdi_75 .tdb-social-item i.td-icon-blogger,
				.tdi_75 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_75 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_75 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_75{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_75{
                    border: 1px solid #ededed;
                }.tdi_75 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_75 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 21px;
                    padding-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lejourguinee.com/author/lou/" class="tdb-author-photo" title="Lou"><img alt='' src='https://secure.gravatar.com/avatar/4df5df01954bb61523f350e4680abb8a?s=500&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4df5df01954bb61523f350e4680abb8a?s=1000&#038;d=mm&#038;r=g 2x' class='avatar avatar-500 photo' height='500' width='500' loading='lazy'/></a><div class="tdb-author-info"><a href="https://www.lejourguinee.com/author/lou/" class="tdb-author-name">Lou</a><div class="tdb-author-descr">Rédactrice passionnée, je m’intéresse à tous les sujets qui font l’actualité française et internationale. En tant que passionnée de politique et d’actu, je souhaite livrer à nos lecteurs des articles clairs et précis afin que tout devienne facile à comprendre.</div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_76 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_76" >
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><div class="block-title td-block-title"><span class="td-pulldown-size">Articles en relation</span></div></div><div id=tdi_76 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.lejourguinee.com/category/monde/" class="td-post-category">Monde</a>                        <div class="td-module-thumb"><a href="https://www.lejourguinee.com/comment-la-guerre-en-ukraine-affecte-les-relations-entre-le-japon-et-la-russie/" rel="bookmark" class="td-image-wrap " title="Comment la guerre en Ukraine affecte les relations entre le Japon et la Russie ?" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lejourguinee.com/wp-content/uploads/2022/03/Sans-titre-2022-03-24T152712.512-e1648132066903-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.lejourguinee.com/comment-la-guerre-en-ukraine-affecte-les-relations-entre-le-japon-et-la-russie/" rel="bookmark" title="Comment la guerre en Ukraine affecte les relations entre le Japon et la Russie ?">Comment la guerre en Ukraine affecte les relations entre le Japon et la Russie ?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-24T14:28:46+00:00" >mars 24, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.lejourguinee.com/category/monde/" class="td-post-category">Monde</a>                        <div class="td-module-thumb"><a href="https://www.lejourguinee.com/quelle-est-limplication-disrael-dans-la-guerre-russie-ukraine/" rel="bookmark" class="td-image-wrap " title="Quelle est l’implication d’Israël dans la guerre Russie-Ukraine ?" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lejourguinee.com/wp-content/uploads/2022/03/guerre-russie-ukraine-485x360.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.lejourguinee.com/quelle-est-limplication-disrael-dans-la-guerre-russie-ukraine/" rel="bookmark" title="Quelle est l’implication d’Israël dans la guerre Russie-Ukraine ?">Quelle est l’implication d’Israël dans la guerre Russie-Ukraine ?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-22T13:06:04+00:00" >mars 22, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.lejourguinee.com/category/monde/" class="td-post-category">Monde</a>                        <div class="td-module-thumb"><a href="https://www.lejourguinee.com/26e-jour-de-guerre-en-ukraine-que-retenir/" rel="bookmark" class="td-image-wrap " title="26è jour de guerre en Ukraine : que retenir ?" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-28T105359.657-e1646042089456-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.lejourguinee.com/26e-jour-de-guerre-en-ukraine-que-retenir/" rel="bookmark" title="26è jour de guerre en Ukraine : que retenir ?">26è jour de guerre en Ukraine : que retenir ?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-21T13:06:12+00:00" >mars 21, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_78  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 > .wpb_wrapper,
				.tdi_78 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_78 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_79" class="tdc-zone"><div class="tdc_zone tdi_80  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_80{
                    min-height: 0;
                }
</style><div id="tdi_81" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row"><div class="vc_row tdi_82  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_82,
                .tdi_82 .tdc-columns{
                    min-height: 0;
                }.tdi_82,
				.tdi_82 .tdc-columns{
				    display: block;
				}.tdi_82 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }
/* inline tdc_css att */

.tdi_82{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_82 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_82{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
padding-top:44px !important;
}
}

</style>
<div class="tdi_81_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_81_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_81_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_84 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_86  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_86{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_86,
				.tdi_86 .tdc-inner-columns{
				    display: block;
				}.tdi_86 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_88  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 .vc_column-inner > .wpb_wrapper,
				.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_89 widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_89" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_89 .td-block-title > *,
            .td-theme-wrap .tdi_89 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_89 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_89 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_89 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_89 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_89 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_89 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_89 .td_quote_on_blocks,
            .td-theme-wrap .tdi_89 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_89 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_89 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_89 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_89 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_89 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_89 .td-read-more a,
            .td-theme-wrap .tdi_89 .td-weather-information:before,
            .td-theme-wrap .tdi_89 .td-weather-week:before,
            .td-theme-wrap .tdi_89 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_89 .td-post-category,
            .td-theme-wrap .tdi_89 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }.tdi_89 .td-cat-name{
					color: #ffffff;
				}.tdi_89 .td-cat-no{
					color: #ffffff;
				}.tdi_89 li:hover .td-cat-name{
					color: #4db2ec;
				}.tdi_89 li:hover .td-cat-no{
					color: #4db2ec;
				}.tdi_89 .td-block-title a,
				.tdi_89 .td-block-title span{
					font-size:18px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89 li{
					font-size:13px !important;line-height:26px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Toutes nos catégories</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.lejourguinee.com/category/monde/"><span class="td-cat-name">Monde</span><span class="td-cat-no">22</span></a></li><li><a href="https://www.lejourguinee.com/category/tech/"><span class="td-cat-name">Tech</span><span class="td-cat-no">10</span></a></li><li><a href="https://www.lejourguinee.com/category/lifestyle/"><span class="td-cat-name">Lifestyle</span><span class="td-cat-no">10</span></a></li><li><a href="https://www.lejourguinee.com/category/economie-finance/"><span class="td-cat-name">Economie - Finance</span><span class="td-cat-no">9</span></a></li><li><a href="https://www.lejourguinee.com/category/tendance/"><span class="td-cat-name">Tendance</span><span class="td-cat-no">8</span></a></li><li><a href="https://www.lejourguinee.com/category/sports/"><span class="td-cat-name">Sports</span><span class="td-cat-no">8</span></a></li><li><a href="https://www.lejourguinee.com/category/people/"><span class="td-cat-name">People</span><span class="td-cat-no">2</span></a></li></ul></div></div></div></div><div class="vc_column_inner tdi_91  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 .vc_column-inner > .wpb_wrapper,
				.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_92 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_92{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_93 .tdm-title{
					color: #ffffff;
				}.tdi_93 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_93"><h3 class="tdm-title tdm-title-md">La rédaction de LJG</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_94 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_94{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_94{
                    text-align: left !important;
                }.tdi_94 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">LJG est votre magazine, écrit pas une équipe de passionnés, toujours prêts à débusquer les meilleures info tendances.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_95 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95" >
<style>

/* inline tdc_css att */

.tdi_95{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_95{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_95{
                    text-align: left !important;
                }.tdi_95 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_95 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contactez-nous: <a href="mailto:contact@yoursite.com">pitameternam@gmail.com</a></p></div></div></div></div><div class="vc_column_inner tdi_97  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 .vc_column-inner > .wpb_wrapper,
				.tdi_97 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_98 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_98{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_99 .tdm-title{
					color: #ffffff;
				}.tdi_99 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_99"><h3 class="tdm-title tdm-title-md">Suivez-nous !</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_100 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_100" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_100{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_101 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_101 .tdm-social-item i.td-icon-twitter,
				.tdi_101 .tdm-social-item i.td-icon-linkedin,
				.tdi_101 .tdm-social-item i.td-icon-pinterest,
				.tdi_101 .tdm-social-item i.td-icon-blogger,
				.tdi_101 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_101 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_101 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_101 .tdm-social-item i,
				.tds-team-member2 .tdi_101.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_101 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_101.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_101 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_101 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_101 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_101 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_101 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_101 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_101"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="@jour_guinee"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="@jour_guinee" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_103  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_103{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_103,
				.tdi_103 .tdc-inner-columns{
				    display: block;
				}.tdi_103 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_105  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_105{
                    vertical-align: baseline;
                }.tdi_105 .vc_column-inner > .wpb_wrapper,
				.tdi_105 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_106" class="tdc-row stretch_row"><div class="vc_row tdi_107  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_107,
                .tdi_107 .tdc-columns{
                    min-height: 0;
                }.tdi_107,
				.tdi_107 .tdc-columns{
				    display: block;
				}.tdi_107 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_107{
position:relative;
}

.tdi_107 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_107{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_106_rand_style td-element-style" ><style>
.tdi_106_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_109  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 > .wpb_wrapper,
				.tdi_109 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_109 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_109 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_110 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110" >
<style>

/* inline tdc_css att */

.tdi_110{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_110{
                    text-align: left !important;
                }.tdi_110 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; lejourguinee | <a href="https://www.lejourguinee.com/mentions-legales/">Mentions légales</a> | <a href="https://www.lejourguinee.com/qui-sommes-nous/">Notre équipe</a> |<a href="https://www.lejourguinee.com/plan-du-site/">Plan du site</a> |</p></div></div></div><div class="vc_column tdi_112  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_112{
                    vertical-align: baseline;
                }.tdi_112 > .wpb_wrapper,
				.tdi_112 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_112 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_112 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_112 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_112{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_112{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_113 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_113" >
<style>

/* inline tdc_css att */

.tdi_113{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_113 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_113{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_113 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_113 .menu{
					display: flex;
				}.tdi_113 .sub-menu{
					display: none;
				}.tdi_113 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_113 ul li{
					margin-right: 16px;
				}.tdi_113 ul li:last-child{
					margin-right: 0;
				}.tdi_113 a{
					color: #cccccc;
				}.tdi_113 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_113 class="td_block_inner td-fix-index"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-902"><a href="https://www.lejourguinee.com/category/economie-finance/">Economie &#8211; Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-903"><a href="https://www.lejourguinee.com/category/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904"><a href="https://www.lejourguinee.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905"><a href="https://www.lejourguinee.com/category/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-906"><a href="https://www.lejourguinee.com/category/tendance/">Tendance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="https://www.lejourguinee.com/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="https://www.lejourguinee.com/category/people/">People</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->

<script type="rocketlazyloadscript" type = "text/javascript">var _nAdzq=_nAdzq||[];(function(){ _nAdzq.push(["setIds","bcc916bee294dd90"]); _nAdzq.push(["setPk","BNuaoK5RRT-kP3qpc-Cv0BKWbKp6x4GMtJp-GawXbVc2W33hhoGK-csQVJjhhLtBzDuaRzvV1_CoPmqglnHk3Xw"]); _nAdzq.push(["setLogo","https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2.png"]); _nAdzq.push(["setDomain","notifpush.com"]); _nAdzq.push(["setNativDomain",true]); _nAdzq.push(["setSubscriptionNotif",false]); _nAdzq.push(["setTemplateId","perso"]); _nAdzq.push(["setEnv"]); var e="https://notifpush.com/scripts/"; var t=document.createElement("script"); t.type="text/javascript"; t.defer=true;t.async=true;t.src=e+"nadz-sdk.js"; var s=document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(t,s)})(); window.tpl_color="black"; window.tpl_catch="Soyez notifié.e de nos actualités en temps réel"; window.tpl_content="Autoriser les notifications pour continuer."; window.tpl_quote="Aucun email requis."; window.tpl_catch_color="#000000"; window.tpl_content_color="#000000"; window.tpl_quote_color="#000000"; window.tpl_logoMobile="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2.png"; window.tpl_logo="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2.png";</script>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.2 (rara)
        Deploy mode: deploy
        
        uid: 623c8030de631
    -->

    <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.lejourguinee.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_40';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_40');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_64'),
                        blockClass = '.tdi_64',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>


</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1648132144 -->