<!doctype html >
<html lang="fr-FR">
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    <title>Finale de la LDC : Macron sera absent | lejourguinee</title><link rel="preload" as="font" href="https://fonts.gstatic.com/s/opensans/v29/memvYaGs126MiZpBA-UvWbX2vVnXBbObj2OVTS-muw.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxK.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" crossorigin><link rel="preload" as="font" href="https://www.lejourguinee.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?20" crossorigin><style id="wpr-usedcss">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" /></noscript>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lejourguinee.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"/><meta name="dc.title" content="Finale de la LDC : Macron sera absent " />
<meta name="dc.description" content="En fin de semaine dernière, le quotidien d’informations sportives L’Equipe a annoncé que le Président de la République Emmanuel Macron, encore dans le premier mois après sa réélection, ne pourra pas se déplacer pour le Stade de France. Voici les raisons évoquées. Emmanuel Macron : Absence signalée Selon les analyses…" />
<meta name="dc.relation" content="https://www.lejourguinee.com/finale-de-la-ldc-macron-sera-absent/" />
<meta name="dc.source" content="https://www.lejourguinee.com/" />
<meta name="dc.language" content="fr_FR" />
<meta name="description" content="En fin de semaine dernière, le quotidien d’informations sportives L’Equipe a annoncé que le Président de la République Emmanuel Macron, encore dans le premier mois après sa réélection, ne pourra pas se déplacer pour le Stade de France. Voici les raisons évoquées. Emmanuel Macron : Absence signalée Selon les analyses…" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lejourguinee.com/finale-de-la-ldc-macron-sera-absent/" />
<meta property="og:url" content="https://www.lejourguinee.com/finale-de-la-ldc-macron-sera-absent/" />
<meta property="og:site_name" content="lejourguinee" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/lejourguinee" />
<meta property="article:publisher" content="https://www.facebook.com/lejourguinee" />
<meta property="article:section" content="Sports" />
<meta property="og:title" content="Finale de la LDC : Macron sera absent " />
<meta property="og:description" content="En fin de semaine dernière, le quotidien d’informations sportives L’Equipe a annoncé que le Président de la République Emmanuel Macron, encore dans le premier mois après sa réélection, ne pourra pas se déplacer pour le Stade de France. Voici les raisons évoquées. Emmanuel Macron : Absence signalée Selon les analyses…" />
<meta property="og:image" content="https://www.lejourguinee.com/wp-content/uploads/2022/05/stade-de-france.png" />
<meta property="og:image:secure_url" content="https://www.lejourguinee.com/wp-content/uploads/2022/05/stade-de-france.png" />
<meta property="og:image:width" content="1048" />
<meta property="og:image:height" content="710" />
<meta property="fb:pages" content="100687262536428" />
<meta property="fb:admins" content="100687262536428" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jour_guinee" />
<meta name="twitter:creator" content="@jour_guinee" />
<meta name="twitter:title" content="Finale de la LDC : Macron sera absent " />
<meta name="twitter:description" content="En fin de semaine dernière, le quotidien d’informations sportives L’Equipe a annoncé que le Président de la République Emmanuel Macron, encore dans le premier mois après sa réélection, ne pourra pas se déplacer pour le Stade de France. Voici les raisons évoquées. Emmanuel Macron : Absence signalée Selon les analyses…" />
<meta name="twitter:image:src" content="https://www.lejourguinee.com/wp-content/uploads/2022/05/stade-de-france-1024x694.png" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="lejourguinee &raquo; Flux" href="https://www.lejourguinee.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="lejourguinee &raquo; Flux des commentaires" href="https://www.lejourguinee.com/comments/feed/" />

	









<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-KSRWN71582' id='google_gtagjs-js' async></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-KSRWN71582");
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<link rel="https://api.w.org/" href="https://www.lejourguinee.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lejourguinee.com/wp-json/wp/v2/posts/2050" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lejourguinee.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lejourguinee.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.lejourguinee.com/?p=2050' />
<link rel="alternate" type="application/json+oembed" href="https://www.lejourguinee.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lejourguinee.com%2Ffinale-de-la-ldc-macron-sera-absent%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lejourguinee.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lejourguinee.com%2Ffinale-de-la-ldc-macron-sera-absent%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.75.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"7239dab92b","wpRestUrl":"https:\/\/www.lejourguinee.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    
	
			<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lejourguinee.com\/wp-admin\/","wpRestNonce":"7239dab92b","wpRestUrl":"https:\/\/www.lejourguinee.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.lejourguinee.com\/wp-admin\/","wpRestNonce":"7239dab92b","wpRestUrl":"https:\/\/www.lejourguinee.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":2050};
    </script>
    
<!-- Extrait Google AdSense ajouté par Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->

<!-- Schema & Structured Data For WP v1.9.97 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- Extrait Google AdSense ajouté par Site Kit -->
<script type="rocketlazyloadscript" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4321623114219184" crossorigin="anonymous" data-rocket-type="text/javascript"></script>

<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>


<!-- Header style compiled by theme -->






<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lejourguinee.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lejourguinee.com/category/sports/",
                    "name": "Sports"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lejourguinee.com/finale-de-la-ldc-macron-sera-absent/",
                    "name": "Finale de la LDC : Macron sera absent"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png" />

<!-- Button style compiled by theme -->




<script type="rocketlazyloadscript" async src='https://www.googletagmanager.com/gtag/js?id=UA-215790990-1'></script>
<script type="rocketlazyloadscript">
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-215790990-1' , {'allow_display_features': false,});

</script>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-2050 single-format-standard finale-de-la-ldc-macron-sera-absent global-block-template-1 single_template  tdc-header-template  tdc-footer-template td-full-layout"  >

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-902"><a href="https://www.lejourguinee.com/category/economie-finance/">Economie &#8211; Finance</a></li>
<li id="menu-item-903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-903"><a href="https://www.lejourguinee.com/category/monde/">Monde</a></li>
<li id="menu-item-904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-904"><a href="https://www.lejourguinee.com/category/sports/">Sports</a></li>
<li id="menu-item-905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905"><a href="https://www.lejourguinee.com/category/tech/">Tech</a></li>
<li id="menu-item-906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-906"><a href="https://www.lejourguinee.com/category/tendance/">Tendance</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="https://www.lejourguinee.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="https://www.lejourguinee.com/category/people/">People</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.lejourguinee.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >

<div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >

<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lejourguinee.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-e1647254787367.png" src="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-e1647254787367.png" alt="logo-ljg"  title="logo lejourguinee"  width="150" height="150" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_13" class="tdc-zone"><div class="tdc_zone tdi_14  wpb_row td-pb-row" data-sticky-offset="0" >
<div id="tdi_15" class="tdc-row"><div class="vc_row tdi_16  wpb_row td-pb-row" >
<div class="vc_column tdi_18  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_19_rand_style td-element-style" ></div><div id="tdi_21" class="tdc-row stretch_row"><div class="vc_row tdi_22  wpb_row td-pb-row tdc-element-style" >

<div class="tdi_21_rand_style td-element-style" ></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div><div id="tdi_25" class="tdc-row"><div class="vc_row tdi_26  wpb_row td-pb-row" >
<div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_30  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<div class="vc_column_inner tdi_32  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lejourguinee.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-e1647254787367.png" src="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-e1647254787367.png" alt="logo-ljg"  title="logo lejourguinee"  width="150" height="150" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_35  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_37  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_39  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_40 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40"  style=" z-index: 999;">


<div id=tdi_40 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-902"><a href="https://www.lejourguinee.com/category/economie-finance/"><div class="tdb-menu-item-text">Economie &#8211; Finance</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-903"><a href="https://www.lejourguinee.com/category/monde/"><div class="tdb-menu-item-text">Monde</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-904"><a href="https://www.lejourguinee.com/category/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-905"><a href="https://www.lejourguinee.com/category/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-906"><a href="https://www.lejourguinee.com/category/tendance/"><div class="tdb-menu-item-text">Tendance</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1239"><a href="https://www.lejourguinee.com/category/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1240"><a href="https://www.lejourguinee.com/category/people/"><div class="tdb-menu-item-text">People</div></a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_43" class="tdc-zone"><div class="tdc_zone tdi_44  wpb_row td-pb-row" data-sticky-offset="0" >
<div id="tdi_45" class="tdc-row"><div class="vc_row tdi_46  wpb_row td-pb-row" >
<div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lejourguinee.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Sports" class="entry-crumb" href="https://www.lejourguinee.com/category/sports/">Sports</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Finale de la LDC : Macron sera absent</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-2050" class="post-2050 post type-post status-publish format-standard has-post-thumbnail category-sports" >
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.lejourguinee.com/category/sports/">Sports</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Finale de la LDC : Macron sera absent</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.lejourguinee.com/author/marc/">Marc</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-26T04:46:26+00:00" >mai 26, 2022</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.lejourguinee.com/finale-de-la-ldc-macron-sera-absent/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-2050">13</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lejourguinee.com%2Ffinale-de-la-ldc-macron-sera-absent%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Finale+de+la+LDC+%3A+Macron+sera+absent&url=https%3A%2F%2Fwww.lejourguinee.com%2Ffinale-de-la-ldc-macron-sera-absent%2F&via=lejourguinee" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.lejourguinee.com/wp-content/uploads/2022/05/stade-de-france.png" data-caption=""><picture class="entry-thumb td-modal-image" title="stade de france">
<source type="image/webp" srcset="https://www.lejourguinee.com/wp-content/uploads/2022/05/stade-de-france-696x472.png.webp 696w, https://www.lejourguinee.com/wp-content/uploads/2022/05/stade-de-france-300x203.png.webp 300w, https://www.lejourguinee.com/wp-content/uploads/2022/05/stade-de-france-1024x694.png.webp 1024w, https://www.lejourguinee.com/wp-content/uploads/2022/05/stade-de-france-768x520.png.webp 768w, https://www.lejourguinee.com/wp-content/uploads/2022/05/stade-de-france-150x102.png.webp 150w, https://www.lejourguinee.com/wp-content/uploads/2022/05/stade-de-france.png.webp 1048w" sizes="(max-width: 696px) 100vw, 696px"/>
<img width="696" height="472" src="https://www.lejourguinee.com/wp-content/uploads/2022/05/stade-de-france-696x472.png" srcset="https://www.lejourguinee.com/wp-content/uploads/2022/05/stade-de-france-696x472.png 696w, https://www.lejourguinee.com/wp-content/uploads/2022/05/stade-de-france-300x203.png 300w, https://www.lejourguinee.com/wp-content/uploads/2022/05/stade-de-france-1024x694.png 1024w, https://www.lejourguinee.com/wp-content/uploads/2022/05/stade-de-france-768x520.png 768w, https://www.lejourguinee.com/wp-content/uploads/2022/05/stade-de-france-150x102.png 150w, https://www.lejourguinee.com/wp-content/uploads/2022/05/stade-de-france.png 1048w" sizes="(max-width: 696px) 100vw, 696px" alt=""/>
</picture>
</a></div>
            <!-- content -->
<p>En fin de semaine dernière, le quotidien d’informations sportives L’Equipe a annoncé que le Président de la République <a href="https://www.lejourguinee.com/denouement-du-duel-macron-le-pen-macron-vainqueur/" data-type="post" data-id="1895">Emmanuel Macron</a>, encore dans le premier mois après sa réélection, ne pourra pas se déplacer pour le Stade de France. Voici les raisons évoquées.</p>



<h2>Emmanuel Macron : Absence signalée</h2>



<p>Selon les analyses publiées par le quotidien L’<em>Equipe</em>, le Chef de l’Etat ne pourra pas se rendre au Stade de France ce samedi pour la finale de la LDC. Un <strong>congé</strong> serait envisagé par le Chef de l’Etat pour ce weekend&nbsp; de l’Ascension.&nbsp; Les probabilités seraient donc fortes qu’il ne puisse pas assister physiquement à ce grand événement du sport.</p>



<p>Plusieurs raisons ont fait penser à plusieurs personnes que le dirigeant français devra se rendre au stade ce samedi. D’abord, après qu’il se soit rendu le 7 mai passé sur les lieux pour suivre de près le match entre le FC Nantes et l’OGC Nice, on pouvait croire que la plus grande compétition réunissant les clubs de l’Europe allait aussi bénéficier&nbsp; de cet honneur. D’ailleurs, c’est après plusieurs négociations en coulisses qu’il a pu obtenir que le match soit joué sur son territoire.</p>



<p>Par ailleurs, l’Elysée avait annoncé que le nouveau gouvernement sous Emmanuel Macron devrait être annoncé au plus tard le mercredi 25 mai.&nbsp; Le Président de la République a tranché encore plus tôt, soit ce vendredi 20 Mai. Ainsi, on peut s’attendre à la limite à la présence du ministre délégué aux Sports au stade de France pour la rencontre tant attendue.</p>



<h2>Le stade de France honoré</h2>



<p>Le match devant clôturer la <strong>ligue des champions</strong> actuellement en cours devait initialement se jouer à Saint-Pétersbourg. A cause de la situation tendue entre la Russie et l’Ukraine, il a été nécessaire de procéder à une relocalisation au grand bonheur du président Macron. Ce dernier a réussi à mettre en avant le stade de France qui abritera le 28 mai prochain le match devant opposer le Réal à Liverpool.&nbsp;</p>



<p>C’est un événement historique et marquant qui est sur le point de se produire. Depuis 2006, le Stade de France est le premier stade de l’Hexagone à abriter le match final d’une Ligue des Champions. L’annonce officielle de la relocalisation du match final a été faite quelques heures après le début des affrontements armés entre la Russie et l’Ukraine. Elle n’a pas manqué de susciter plusieurs commentaires. Pour l’heure, c’est fait et on se retrouve juste à quelques petits jours de ce prestigieux match.</p>



<p>Dans tous les cas, il faut retenir que les négociations ont été personnellement entreprises et menées par le Chef de l’Etat en personne. On pourrait donc s’attendre à ce qu’il se rendre au Stade pour suivre le match en direct. Ce qui ne sera probablement pas le cas selon l’annonce du média L’Equipe.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lejourguinee.com/finale-de-la-ldc-macron-sera-absent/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lejourguinee.com%2Ffinale-de-la-ldc-macron-sera-absent%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Finale+de+la+LDC+%3A+Macron+sera+absent&url=https%3A%2F%2Fwww.lejourguinee.com%2Ffinale-de-la-ldc-macron-sera-absent%2F&via=lejourguinee" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.lejourguinee.com/rachat-de-twitter-elon-musk-veut-renegocier-le-prix/">Rachat de Twitter : Elon Musk veut renégocier le prix</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.lejourguinee.com/author/marc/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/0fee5e0e4b340cac156a345433234705?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0fee5e0e4b340cac156a345433234705?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lejourguinee.com/author/marc/">Marc</a></span></div><div class="td-author-description">Diplômé en économie, je suis également passionné par l’univers de l’alimentation, la culture et le lifestyle. Ma curiosité et mes divers centres d’intérêt me permettent de vous livrer des articles sur des sujets aussi variés qu’intéressants.

Mes passions dans la vie ? Voyager, cuisiner et décorer. Au quotidien je pratique énormément le yoga pour me détendre. J’ai donc rejoint l’équipe avec pour volonté première de partager avec vous tous mes petites astuces lifestyle et bien-être. Mais je n’en oublie pas pour autant mon attirance pour tous les sujets économiques sur lesquels j’effectue une veille quotidienne afin de vous tenir informé(e)s des dernières news éco.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    

        <div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_50" class="tdc-zone"><div class="tdc_zone tdi_51  wpb_row td-pb-row"  >
<div id="tdi_52" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row"><div class="vc_row tdi_53  wpb_row td-pb-row tdc-element-style" >

<div class="tdi_52_rand_style td-element-style" ><div class="td-element-style-before"></div></div><div class="vc_column tdi_55  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_57  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_59  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_60 widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_60" >

<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Toutes nos catégories</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.lejourguinee.com/category/monde/"><span class="td-cat-name">Monde</span><span class="td-cat-no">43</span></a></li><li><a href="https://www.lejourguinee.com/category/tech/"><span class="td-cat-name">Tech</span><span class="td-cat-no">22</span></a></li><li><a href="https://www.lejourguinee.com/category/economie-finance/"><span class="td-cat-name">Economie - Finance</span><span class="td-cat-no">20</span></a></li><li><a href="https://www.lejourguinee.com/category/sports/"><span class="td-cat-name">Sports</span><span class="td-cat-no">16</span></a></li><li><a href="https://www.lejourguinee.com/category/lifestyle/"><span class="td-cat-name">Lifestyle</span><span class="td-cat-no">16</span></a></li><li><a href="https://www.lejourguinee.com/category/tendance/"><span class="td-cat-name">Tendance</span><span class="td-cat-no">8</span></a></li><li><a href="https://www.lejourguinee.com/category/people/"><span class="td-cat-name">People</span><span class="td-cat-no">4</span></a></li></ul></div></div></div></div><div class="vc_column_inner tdi_62  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_63 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63" >

<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_64"><h3 class="tdm-title tdm-title-md">La rédaction de LJG</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_65 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65" >

<p class="tdm-descr">LJG est votre magazine, écrit pas une équipe de passionnés, toujours prêts à débusquer les meilleures info tendances.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_66 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_66" >

<p class="tdm-descr">Contactez-nous: <a href="mailto:contact@yoursite.com">pitameternam@gmail.com</a></p></div></div></div></div><div class="vc_column_inner tdi_68  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_69 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69" >
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_70"><h3 class="tdm-title tdm-title-md">Suivez-nous !</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_71 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71" >


<div class="tdm-social-wrapper tds-social4 tdi_72"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/lejourguinee"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/lejourguinee" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="@jour_guinee"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="@jour_guinee" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_74  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_76  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_77" class="tdc-row stretch_row"><div class="vc_row tdi_78  wpb_row td-pb-row tdc-element-style" >

<div class="tdi_77_rand_style td-element-style" ></div><div class="vc_column tdi_80  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_81 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81" >

<p class="tdm-descr">&copy; lejourguinee | <a href="https://www.lejourguinee.com/mentions-legales/">Mentions légales</a> | <a href="https://www.lejourguinee.com/qui-sommes-nous/">Notre équipe</a> |<a href="https://www.lejourguinee.com/plan-du-site/">Plan du site</a> |</p></div></div></div><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_84 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_84" >

<div class="td-block-title-wrap"></div><div id=tdi_84 class="td_block_inner td-fix-index"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-902"><a href="https://www.lejourguinee.com/category/economie-finance/">Economie &#8211; Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-903"><a href="https://www.lejourguinee.com/category/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-904"><a href="https://www.lejourguinee.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905"><a href="https://www.lejourguinee.com/category/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-906"><a href="https://www.lejourguinee.com/category/tendance/">Tendance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="https://www.lejourguinee.com/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="https://www.lejourguinee.com/category/people/">People</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    

</div><!--close td-outer-wrap-->
<script type="rocketlazyloadscript" type = "text/javascript">var _nAdzq=_nAdzq||[];(function(){ _nAdzq.push(["setIds","bcc916bee294dd90"]); _nAdzq.push(["setPk","BNuaoK5RRT-kP3qpc-Cv0BKWbKp6x4GMtJp-GawXbVc2W33hhoGK-csQVJjhhLtBzDuaRzvV1_CoPmqglnHk3Xw"]); _nAdzq.push(["setLogo","https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2.png"]); _nAdzq.push(["setDomain","notifpush.com"]); _nAdzq.push(["setNativDomain",true]); _nAdzq.push(["setSubscriptionNotif",false]); _nAdzq.push(["setTemplateId","perso"]); _nAdzq.push(["setEnv"]); var e="https://notifpush.com/scripts/"; var t=document.createElement("script"); t.type="text/javascript"; t.defer=true;t.async=true;t.src=e+"nadz-sdk.js"; var s=document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(t,s)})(); window.tpl_color="black"; window.tpl_catch="Soyez notifié.e de nos actualités en temps réel"; window.tpl_content="Autoriser les notifications pour continuer."; window.tpl_quote="Aucun email requis."; window.tpl_catch_color="#000000"; window.tpl_content_color="#000000"; window.tpl_quote_color="#000000"; window.tpl_logoMobile="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2.png"; window.tpl_logo="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2.png";</script>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5 (rara)
        Deploy mode: deploy
        
        uid: 628f068d5581c
    -->

    <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='bzkshop-js-before'>
window.bzkshop={"c":false}
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-content/cache/min/1/wp-content/plugins/bazooka-shopping/js/script.js?ver=1653486898' id='bzkshop-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.lejourguinee.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1e' id='tdb_js_posts_autoload-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5' id='td-site-min-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1e' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">
    

            
                /* global jQuery:{} */
                jQuery(window).on( 'load', function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_40';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_40');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            
</script>


</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1653540493 -->