
<!doctype html>
<html lang="fr-FR" prefix="og: https://ogp.me/ns#">
    <head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="ie=edge,chrome=1">
        <meta name="format-detection" content="telephone=no">
        <link rel="profile" href="https://gmpg.org/xfn/11">
        
<!-- Optimisation des moteurs de recherche par Rank Math PRO - https://s.rankmath.com/home -->
<title>Faut-il se fier aux avis des clients sur internet&nbsp;? | lejourguinee</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400;500;700;900&#038;family=Roboto:wght@100;300;400;500;700;900&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400;500;700;900&#038;family=Roboto:wght@100;300;400;500;700;900&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400;500;700;900&#038;family=Roboto:wght@100;300;400;500;700;900&#038;display=swap" /></noscript><style id="wpr-usedcss">body{--wp--preset--color--black:#000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--white:#fff;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,#9b51e0 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,#7adcb4 0%,#00d082 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,#cf2e2e 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,#eee 0%,#a9b8c3 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,#4aeadc 0%,#9778d1 20%,#cf2aba 40%,#ee2c82 60%,#fb6962 80%,#fef84c 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,#ffceec 0%,#9896f0 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,#fecda5 0%,#fe2d2d 50%,#6b003e 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,#ffcb70 0%,#c751c0 50%,#4158d0 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,#fff5cb 0%,#b6e3d4 50%,#33a7b5 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,#caf880 0%,#71ce7e 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,#020381 0%,#2874fc 100%);--wp--preset--duotone--dark-grayscale:url("#wp-duotone-dark-grayscale");--wp--preset--duotone--grayscale:url("#wp-duotone-grayscale");--wp--preset--duotone--purple-yellow:url("#wp-duotone-purple-yellow");--wp--preset--duotone--blue-red:url("#wp-duotone-blue-red");--wp--preset--duotone--midnight:url("#wp-duotone-midnight");--wp--preset--duotone--magenta-yellow:url("#wp-duotone-magenta-yellow");--wp--preset--duotone--purple-green:url("#wp-duotone-purple-green");--wp--preset--duotone--blue-orange:url("#wp-duotone-blue-orange");--wp--preset--font-size--small:13px;--wp--preset--font-size--medium:20px;--wp--preset--font-size--large:36px;--wp--preset--font-size--x-large:42px}html{margin-top:0!important;font-size:120%}body,button{font-family:"Roboto",sans-serif}h1,h2,.h2{font-family:"Roboto",sans-serif}body.light button[type="submit"]{background-color:#d33!important;color:#fff!important}body.light button[type="submit"]:hover{background-color:#b12929!important}#header .site-navigation .inner .menu nav ul:not(.sub-menu)>li>a:not(.button)::before,#header .site-navigation .inner .menu nav ul:not(.sub-menu)>li>span:not(.button)::before{border-color:#d33!important}#header #scroll-indicator .progress{background-color:#d33!important}body.light main.entry.single .header .details .category a,body.light main.entry.single .header .details .category span{background-color:#d33!important}body.light main.entry.single .entry-layout .contents a:not([class]){color:#d33}body.light main.entry.single .entry-layout .contents h2::before{background-color:#d33}@media (min-width:801px){#header .site-navigation .inner .menu .icons .social ul li a:hover svg path{fill:#d33!important}}body.light main.entry.single .entry-layout .contents:not(.woo) a:not([class]){color:#d33!important}body.light main.entry.single .entry-layout .contents a:not([class]){color:#e2e524!important}body.light main.entry.single .entry-layout .contents h2::before{background-color:#e2e524!important}body.light main.entry.single .entry-layout .sidebar .widget button[type="submit"]{background-color:#e2e524!important}body.light main.entry.single .entry-layout .sidebar .widget button[type="submit"]:hover{background-color:#b5b71d!important}</style>
<meta name="description" content="Le commerce en ligne prend une ampleur inédite ces dernières années. Avec la multiplicité des boutiques virtuelles, les consommateurs ont pris l’habitude de"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.lejourguinee.com/faut-il-se-fier-aux-avis-des-clients-sur-internet/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Faut-il se fier aux avis des clients sur internet&nbsp;? | lejourguinee" />
<meta property="og:description" content="Le commerce en ligne prend une ampleur inédite ces dernières années. Avec la multiplicité des boutiques virtuelles, les consommateurs ont pris l’habitude de" />
<meta property="og:url" content="https://www.lejourguinee.com/faut-il-se-fier-aux-avis-des-clients-sur-internet/" />
<meta property="og:site_name" content="lejourguinee" />
<meta property="article:publisher" content="https://www.facebook.com/lejourguinee" />
<meta property="article:author" content="http://100687262536428" />
<meta property="article:section" content="Société" />
<meta property="og:updated_time" content="2022-02-18T13:57:18+00:00" />
<meta property="fb:admins" content="100687262536428" />
<meta property="og:image" content="https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192572735.jpg" />
<meta property="og:image:secure_url" content="https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192572735.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="850" />
<meta property="og:image:alt" content="faux-avis-internet" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-02-18T13:57:16+00:00" />
<meta property="article:modified_time" content="2022-02-18T13:57:18+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Faut-il se fier aux avis des clients sur internet&nbsp;? | lejourguinee" />
<meta name="twitter:description" content="Le commerce en ligne prend une ampleur inédite ces dernières années. Avec la multiplicité des boutiques virtuelles, les consommateurs ont pris l’habitude de" />
<meta name="twitter:site" content="@@jour_guinee" />
<meta name="twitter:creator" content="@@jour_guinee" />
<meta name="twitter:image" content="https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192572735.jpg" />
<meta name="twitter:label1" content="Ecrit par" />
<meta name="twitter:data1" content="lou" />
<meta name="twitter:label2" content="Temps de lecture" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.lejourguinee.com/#place","address":{"@type":"PostalAddress","streetAddress":"48 bis rue du th\u00e9ron","addressLocality":"S\u00e9malens","addressRegion":"Occitanie","postalCode":"81570","addressCountry":"France"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.lejourguinee.com/#organization","name":"lejourguinee","url":"https://www.lejourguinee.com","address":{"@type":"PostalAddress","streetAddress":"48 bis rue du th\u00e9ron","addressLocality":"S\u00e9malens","addressRegion":"Occitanie","postalCode":"81570","addressCountry":"France"},"logo":{"@type":"ImageObject","@id":"https://www.lejourguinee.com/#logo","url":"https://www.lejourguinee.com/wp-content/uploads/2021/12/cropped-Le-jour-guinee-e1640015077401-1.jpg","caption":"lejourguinee","inLanguage":"fr-FR","width":"445","height":"205"},"contactPoint":[{"@type":"ContactPoint","telephone":"0695328976","contactType":"emergency"}],"location":{"@id":"https://www.lejourguinee.com/#place"}},{"@type":"WebSite","@id":"https://www.lejourguinee.com/#website","url":"https://www.lejourguinee.com","name":"lejourguinee","publisher":{"@id":"https://www.lejourguinee.com/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192572735.jpg","url":"https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192572735.jpg","width":"1280","height":"850","caption":"faux-avis-internet","inLanguage":"fr-FR"},{"@type":"BreadcrumbList","@id":"https://www.lejourguinee.com/faut-il-se-fier-aux-avis-des-clients-sur-internet/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.lejourguinee.com","name":"LJG"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.lejourguinee.com/societe/","name":"Soci\u00e9t\u00e9"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.lejourguinee.com/faut-il-se-fier-aux-avis-des-clients-sur-internet/","name":"Faut-il se fier aux avis des clients sur internet&nbsp;?"}}]},{"@type":"Person","@id":"https://www.lejourguinee.com/author/baptiste80/","name":"lou","url":"https://www.lejourguinee.com/author/baptiste80/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/7c3894568fbe53dc2667b0306032c5b4?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/7c3894568fbe53dc2667b0306032c5b4?s=96&amp;d=mm&amp;r=g","caption":"lou","inLanguage":"fr-FR"},"sameAs":["https://www.lejourguinee.com"],"worksFor":{"@id":"https://www.lejourguinee.com/#organization"}},{"@type":"WebPage","@id":"https://www.lejourguinee.com/faut-il-se-fier-aux-avis-des-clients-sur-internet/#webpage","url":"https://www.lejourguinee.com/faut-il-se-fier-aux-avis-des-clients-sur-internet/","name":"Faut-il se fier aux avis des clients sur internet&nbsp;? | lejourguinee","datePublished":"2022-02-18T13:57:16+00:00","dateModified":"2022-02-18T13:57:18+00:00","author":{"@id":"https://www.lejourguinee.com/author/baptiste80/"},"isPartOf":{"@id":"https://www.lejourguinee.com/#website"},"primaryImageOfPage":{"@id":"https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192572735.jpg"},"inLanguage":"fr-FR","breadcrumb":{"@id":"https://www.lejourguinee.com/faut-il-se-fier-aux-avis-des-clients-sur-internet/#breadcrumb"}},{"@type":"NewsArticle","headline":"Faut-il se fier aux avis des clients sur internet&nbsp;? | lejourguinee","datePublished":"2022-02-18T13:57:16+00:00","dateModified":"2022-02-18T13:57:18+00:00","author":{"@id":"https://www.lejourguinee.com/author/baptiste80/"},"publisher":{"@id":"https://www.lejourguinee.com/#organization"},"description":"Le commerce en ligne prend une ampleur in\u00e9dite ces derni\u00e8res ann\u00e9es. Avec la multiplicit\u00e9 des boutiques virtuelles, les consommateurs ont pris l\u2019habitude de","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.lejourguinee.com/#organization"},"name":"Faut-il se fier aux avis des clients sur internet&nbsp;? | lejourguinee","@id":"https://www.lejourguinee.com/faut-il-se-fier-aux-avis-des-clients-sur-internet/#richSnippet","isPartOf":{"@id":"https://www.lejourguinee.com/faut-il-se-fier-aux-avis-des-clients-sur-internet/#webpage"},"image":{"@id":"https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192572735.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://www.lejourguinee.com/faut-il-se-fier-aux-avis-des-clients-sur-internet/#webpage"}}]}</script>
<!-- /Extension Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lejourguinee.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9' media='all' />


<link data-minify="1" rel='stylesheet' id='seomag-tns-css'  href='https://www.lejourguinee.com/wp-content/cache/min/1/wp-content/themes/seomag/assets/tiny-slider/tiny-slider.css?ver=1645192750' media='all' />
<link data-minify="1" rel='stylesheet' id='seomag-css'  href='https://www.lejourguinee.com/wp-content/cache/min/1/wp-content/themes/seomag/statics/main.css?ver=1645192750' media='all' />
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.lejourguinee.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type="rocketlazyloadscript" src='https://www.googletagmanager.com/gtag/js?id=UA-215790990-1' id='google_gtagjs-js' async></script>
<script type="rocketlazyloadscript" id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.lejourguinee.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-215790990-1", {"anonymize_ip":true});
gtag("config", "G-KSRWN71582");
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<meta name="generator" content="Site Kit by Google 1.68.0" />
<!-- Extrait Google AdSense ajouté par Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
<script type="rocketlazyloadscript" id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-215790990-1" async></script>
<script type="rocketlazyloadscript" id="google_gtagjs-inline">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-215790990-1', {} );
</script>

<!-- Extrait Google AdSense ajouté par Site Kit -->
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9163385782355179" crossorigin="anonymous"></script>

<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
<link rel="icon" href="https://www.lejourguinee.com/wp-content/uploads/2021/12/cropped-Le-jour-guinee-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.lejourguinee.com/wp-content/uploads/2021/12/cropped-Le-jour-guinee-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lejourguinee.com/wp-content/uploads/2021/12/cropped-Le-jour-guinee-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.lejourguinee.com/wp-content/uploads/2021/12/cropped-Le-jour-guinee-1-270x270.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
    </head>
    <body class="post-template-default single single-post postid-733 single-format-standard wp-custom-logo light outline is_sticky">
                                
    <main class="entry single" id="post-733" role="main">
                    <div class="entry-header model-1 no-bc">
                <div class="container">
                    <div class="gridlex-noBottom">
                        <div class="gcol-12">
                            <div class="header">
                                                                    <div class="details">
                                                                                    <div class="category">
                                                                                                                                                            <a href="https://www.lejourguinee.com/societe/" title="Société" style="background-color: #e2e524 !important; color:  !important;">
                                                            Société
                                                        </a>
                                                                                                                                                </div>
                                                                                <div class="title">
                                            <h1>
                                                Faut-il se fier aux avis des clients sur internet&nbsp;?
                                            </h1>
                                        </div>
                                                                                                                                                                                                                                                    <div class="metas">
                                                <span>
                                                                                                                                                                Le
                                                         février 18, 2022
                                                                                                                                                                                                                                                                                            , mis à jour le février 18, 2022
                                                                                                                                                                                                                                                                                                                                                                                            - 
                                                        3 minutes de lecture
                                                                                                    </span>
                                            </div>
                                                                            </div>
                                                                                                                                            <div class="image fixed" style="height: 500px">
                                            <img width="1200" height="797" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20797'%3E%3C/svg%3E" class="attachment-seomag-lg size-seomag-lg wp-post-image" alt="faux-avis-internet" data-lazy-srcset="https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192395162-1200x797.jpg 1200w, https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192395162-300x199.jpg 300w, https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192395162-1024x680.jpg 1024w, https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192395162-768x510.jpg 768w, https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192395162-1536x1020.jpg 1536w, https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192395162-500x332.jpg 500w, https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192395162-650x431.jpg 650w, https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192395162-800x531.jpg 800w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192395162-1200x797.jpg" /><noscript><img width="1200" height="797" src="https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192395162-1200x797.jpg" class="attachment-seomag-lg size-seomag-lg wp-post-image" alt="faux-avis-internet" srcset="https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192395162-1200x797.jpg 1200w, https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192395162-300x199.jpg 300w, https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192395162-1024x680.jpg 1024w, https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192395162-768x510.jpg 768w, https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192395162-1536x1020.jpg 1536w, https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192395162-500x332.jpg 500w, https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192395162-650x431.jpg 650w, https://www.lejourguinee.com/wp-content/uploads/2022/02/Sans-titre-2022-02-18T145240.902-e1645192395162-800x531.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>
                                        </div>
                                                                                                </div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="entry-layout">
            <div class="container">
                <div class="gridlex-noBottom">
                    <div class="gcol-8_sm-12">
                                                                                                    <div class="contents">
                                                                
<p>Le commerce en ligne prend une ampleur inédite ces dernières années. Avec la multiplicité des <strong>boutiques virtuelles,</strong> les consommateurs ont pris l’habitude de consulter les commentaires laissés par d’autres (potentiels) utilisateurs. Ces avis sont-ils toujours dignes de confiance&nbsp;? Le point sur le sujet ici.</p>



<h2 id="les-faussaires-sur-internet">Les faussaires sur internet</h2>



<p>Dans le secteur de l’e-commerce, les avis des internautes occupent une place de choix. Plusieurs personnes les consultent avant de procéder à des achats. Grâce à ces avis, le prospect est orienté et a plus de facilité à prendre sa décision. Ce qui est souvent difficile face à cette panoplie de produits et services qui lui sont proposés.</p>



<p>Depuis 1990 où l’e-commerce est apparu, les consommateurs accordent une place de plus en plus grandissante aux notes étoilées attribuées par d’autres internautes. Une étude récente sortie en 2020 montre que près de <strong>93 % des consommateurs </strong>consultent les notes étoilées et les avis avant de procéder à un achat sur internet. 72 % de ceux-ci ont au moins une fois décidé de ne plus acheter un tel produit après avoir consulté les avis laissés par d’autres utilisateurs. Tout ceci montre le caractère indispensable que ces avis ont aujourd’hui sur internet.</p>



<p>Le problème cependant est que les <strong>faux avis </strong>sont aussi bien répandus. Ils sont présents sur tous types de produits et services, des moindres aux plus sensibles. C’est ce qui obscurcit et décrédibilise les avis laissés de bonne foi par certains internautes pour faciliter la tâche à d’autres. L’impact de ces faux témoignages dépend du produit et du service concernés. En moyenne, on estime à 20 % le pourcentage de faux avis qui s’infiltrent sur le net, ce qui n’est pas négligeable. Si 20 % des avis des consommateurs seraient douteux, il va sans dire que la note finale attribuée à tel ou tel autre produit serait moins fiable. De plus, ce nombre important de fausses notes placerait une mauvaise marque au-dessus d’une autre qui aurait décidé de jouer la carte de l’honnêteté.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="fr" dir="ltr">La difficile lutte contre les faux avis sur Internet <a href="https://t.co/sUU1ahC6rv" target="_blank">https://t.co/sUU1ahC6rv</a></p>&mdash; Le Monde (@lemondefr) <a href="https://twitter.com/lemondefr/status/1492844227935539200?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">February 13, 2022</a></blockquote><script type="rocketlazyloadscript" data-minify="1" async src="https://www.lejourguinee.com/wp-content/cache/min/1/widgets.js?ver=1645192756" charset="utf-8"></script>
</div></figure>



<h2 id="la-gestion-des-avis-clients-en-france">La gestion des avis clients en France</h2>



<p>Il existe en France deux principaux sites qui se chargent de la régulation des avis des consommateurs en ligne. Il s’agit de TrustPilot et d’Avis Vérifiés. La différence fondamentale entre ces deux sites réside dans la façon dont les avis sont collectés. Les entreprises souscrivent à un contrat chez Avis Vérifiés et ont ainsi le droit d’y avoir une page, ce qui constitue un <strong>gage de la fiabilité</strong> de leurs produits et/ou services. La plateforme contacte les clients ayant acheté un produit ou sollicité un service dans ladite entreprise et reçoit leurs retours. Grâce à un logiciel, ces commentaires sont traités. D’autres sont même traités manuellement et les insultes et autres propos mal placés sont retirés. La finalité est d’avoir un avis qui soit vraiment profitable au potentiel consommateur en quête d’informations.</p>



<p>Quant à TrsutPilot, le fonctionnement est moins restrictif. Tous les internautes, possibles acheteurs, ont la possibilité d’y ouvrir une page pour une certaine boutique en ligne et laisser leurs commentaires. Les responsables de ce site mettent en avant le fait que cette méthode permet aux consommateurs de se faire une plus large impression sur le service/le produit vers lequel ils se tournent.</p>

                                                            </div>
                                                            <div class="author">
                                                                            <div class="author-avatar">
                                            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/7c3894568fbe53dc2667b0306032c5b4?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://secure.gravatar.com/avatar/7c3894568fbe53dc2667b0306032c5b4?s=100&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/7c3894568fbe53dc2667b0306032c5b4?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7c3894568fbe53dc2667b0306032c5b4?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>
                                        </div>
                                                                        <div class="author-informations">
                                        <p class="h2">
                                            lou
                                        </p>
                                                                                    <p>Rédactrice passionnée, je m’intéresse à tous les sujets qui font l’actualité française et internationale. En tant que passionnée de politique et d’actu, je souhaite livrer à nos lecteurs des articles clairs et précis afin que tout devienne facile à comprendre.</p>
                                                                                                                            <a href="https://www.lejourguinee.com/author/baptiste80/" title="lou">
                                                Voir les publications de l'auteur
                                            </a>
                                                                            </div>
                                </div>
                                                                                                                    <div class="pagination">
                                                                            <div class="previous">
                                            <a href="https://www.lejourguinee.com/disney-john-williams-a-la-baguette-pour-la-serie-obi-wan-kenobi/" title="Article précédant">
                                                <svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M3.828 9l6.071-6.071-1.414-1.414L0 10l.707.707 7.778 7.778 1.414-1.414L3.828 11H20V9H3.828z"/></svg>
                                                Disney + : John Williams à la baguette pour la série Obi-Wan Kenobi
                                            </a>
                                        </div>
                                                                                                        </div>
                                                                        </div>
                                            <div class="gcol-4_sm-12">
                            <div class="sidebar">
                                <div class="widget widget_block widget_text" id="block-5">
<p>Ne perdez plus une actu ! Suivez-nous sur Facebook !</p>
</div><div class="widget widget_block" id="block-6"><iframe loading="lazy" src="about:blank" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flejourguinee&#038;tabs=timeline&#038;width=340&#038;height=500&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=true&#038;show_facepile=true&#038;appId"></iframe><noscript><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flejourguinee&tabs=timeline&width=340&height=500&small_header=false&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></noscript></div>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </main>
        
<header id="header" role="banner">
                                                            <div id="scroll-indicator">
                        <div class="progress" role="progressbar"></div>
                    </div>
                                                <div class="site-navigation">
        <div class="container">
            <div class="gridlex-noBottom">
                <div class="gcol-12">
                    <div class="inner">
                        <div class="brand">
                                                            <a href="https://www.lejourguinee.com" rel="home" itemprop="url"><img width="445" height="205" src="https://www.lejourguinee.com/wp-content/uploads/2021/12/cropped-Le-jour-guinee-e1640015077401-1.jpg" class="custom-logo" alt="" srcset="https://www.lejourguinee.com/wp-content/uploads/2021/12/cropped-Le-jour-guinee-e1640015077401-1.jpg 445w, https://www.lejourguinee.com/wp-content/uploads/2021/12/cropped-Le-jour-guinee-e1640015077401-1-300x138.jpg 300w" sizes="(max-width: 445px) 100vw, 445px" /></a>
                                                    </div>
                        <div class="opener">
                            <span aria-label="Afficher/masquer la modale du menu"></span>
                        </div>
                        <div class="menu">
                                                            <nav role="navigation">
                                    <ul><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lejourguinee.com/economie/">Economie</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lejourguinee.com/media/">Médias</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.lejourguinee.com/societe/">Société</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.lejourguinee.com/technologie/">Technologie</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lejourguinee.com/tendances/">Tendances</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118"><a href="https://www.lejourguinee.com/societe/">Société</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.lejourguinee.com/sport/">Sport</a></li>
</ul>
                                </nav>
                                                                                        <div class="icons">
                                                                                                                <div class="social">
                                            <ul><li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-577"><a href="https://www.facebook.com/lejourguinee"><span class="screen-reader-text">Facebook</span><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-578"><a href="https://twitter.com/jour_guinee"><span class="screen-reader-text">Twitter</span><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
</ul>
                                        </div>
                                                                    </div>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
        
    <footer id="footer" role="contentinfo">
                                    <div class="bottom">
                <div class="container">
                    <div class="site-footer-navigation">
                        <div class="gridlex-noBottom">
                            <div class="gcol-12">
                                                                    <div class="copyright">
                                        <span>
                                            lejourguinee
                                        </span>
                                    </div>
                                                                                                    <div class="menu">
                                        <ul><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://www.lejourguinee.com/qui-sommes-nous/">Notre équipe</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="https://www.lejourguinee.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581"><a href="tel:+33695328976">Contact</a></li>
</ul>
                                    </div>
                                                                                                    <div class="social">
                                        <ul><li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-577"><a href="https://www.facebook.com/lejourguinee"><span class="screen-reader-text">Facebook</span><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-578"><a href="https://twitter.com/jour_guinee"><span class="screen-reader-text">Twitter</span><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
</ul>
                                    </div>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            </footer>
        
        <button type="button" id="back-to-top" aria-label="Retour en haut">
            <svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M45.7 38.1l-2 2L32 28.4 20.3 40.1l-2-2L32 24.4l13.7 13.7"/></svg>
        </button>
        <script type="rocketlazyloadscript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.lejourguinee.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script type="rocketlazyloadscript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.lejourguinee.com/wp-content/cache/min/1/wp-content/themes/seomag/assets/tiny-slider/tiny-slider.js?ver=1645192750' id='seomag-tns-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.lejourguinee.com/wp-content/cache/min/1/wp-content/themes/seomag/statics/main.js?ver=1645192750' id='seomag-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.lejourguinee.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1645211610 -->