<!doctype html >
<html lang="fr-FR">
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    <title>Dernières avancées dans le feuilleton Paul Pogba&nbsp; | lejourguinee</title><link rel="preload" as="font" href="https://fonts.gstatic.com/s/opensans/v29/memvYaGs126MiZpBA-UvWbX2vVnXBbObj2OVTS-muw.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxK.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" crossorigin><link rel="preload" as="font" href="https://www.lejourguinee.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?20" crossorigin><style id="wpr-usedcss">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</style>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lejourguinee.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"/><meta name="dc.title" content="Dernières avancées dans le feuilleton Paul Pogba&nbsp; " />
<meta name="dc.description" content="Paul Pogba est un joueur Français et sans doute l’un des plus convoités dans le cadre du mercato. Courtisé par le PSG, la Juventus, Manchester City et son club actuel, Manchester United, il semble que son choix s’affine de plus en plus. Acquis par la Juventus selon les médias italiens…" />
<meta name="dc.relation" content="https://www.lejourguinee.com/dernieres-avancees-dans-le-feuilleton-paul-pogba/" />
<meta name="dc.source" content="https://www.lejourguinee.com/" />
<meta name="dc.language" content="fr_FR" />
<meta name="description" content="Paul Pogba est un joueur Français et sans doute l’un des plus convoités dans le cadre du mercato. Courtisé par le PSG, la Juventus, Manchester City et son club actuel, Manchester United, il semble que son choix s’affine de plus en plus. Acquis par la Juventus selon les médias italiens…" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lejourguinee.com/dernieres-avancees-dans-le-feuilleton-paul-pogba/" />
<meta property="og:url" content="https://www.lejourguinee.com/dernieres-avancees-dans-le-feuilleton-paul-pogba/" />
<meta property="og:site_name" content="lejourguinee" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/lejourguinee" />
<meta property="article:publisher" content="https://www.facebook.com/lejourguinee" />
<meta property="article:section" content="Sports" />
<meta property="og:title" content="Dernières avancées dans le feuilleton Paul Pogba&nbsp; " />
<meta property="og:description" content="Paul Pogba est un joueur Français et sans doute l’un des plus convoités dans le cadre du mercato. Courtisé par le PSG, la Juventus, Manchester City et son club actuel, Manchester United, il semble que son choix s’affine de plus en plus. Acquis par la Juventus selon les médias italiens…" />
<meta property="og:image" content="https://www.lejourguinee.com/wp-content/uploads/2022/06/pogba.png" />
<meta property="og:image:secure_url" content="https://www.lejourguinee.com/wp-content/uploads/2022/06/pogba.png" />
<meta property="og:image:width" content="1006" />
<meta property="og:image:height" content="611" />
<meta property="fb:pages" content="100687262536428" />
<meta property="fb:admins" content="100687262536428" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jour_guinee" />
<meta name="twitter:creator" content="@jour_guinee" />
<meta name="twitter:title" content="Dernières avancées dans le feuilleton Paul Pogba&nbsp; " />
<meta name="twitter:description" content="Paul Pogba est un joueur Français et sans doute l’un des plus convoités dans le cadre du mercato. Courtisé par le PSG, la Juventus, Manchester City et son club actuel, Manchester United, il semble que son choix s’affine de plus en plus. Acquis par la Juventus selon les médias italiens…" />
<meta name="twitter:image:src" content="https://www.lejourguinee.com/wp-content/uploads/2022/06/pogba.png" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />

<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />

<link rel="alternate" type="application/rss+xml" title="lejourguinee &raquo; Flux" href="https://www.lejourguinee.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="lejourguinee &raquo; Flux des commentaires" href="https://www.lejourguinee.com/comments/feed/" />

	









<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-KSRWN71582' id='google_gtagjs-js' async></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-KSRWN71582");
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<link rel="https://api.w.org/" href="https://www.lejourguinee.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lejourguinee.com/wp-json/wp/v2/posts/2085" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lejourguinee.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lejourguinee.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.lejourguinee.com/?p=2085' />
<link rel="alternate" type="application/json+oembed" href="https://www.lejourguinee.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lejourguinee.com%2Fdernieres-avancees-dans-le-feuilleton-paul-pogba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lejourguinee.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lejourguinee.com%2Fdernieres-avancees-dans-le-feuilleton-paul-pogba%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.75.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"b0d829f298","wpRestUrl":"https:\/\/www.lejourguinee.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    
	
			<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lejourguinee.com\/wp-admin\/","wpRestNonce":"b0d829f298","wpRestUrl":"https:\/\/www.lejourguinee.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.lejourguinee.com\/wp-admin\/","wpRestNonce":"b0d829f298","wpRestUrl":"https:\/\/www.lejourguinee.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":1076};
    </script>
    
<!-- Extrait Google AdSense ajouté par Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->

<!-- Schema & Structured Data For WP v1.9.98.1 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- Extrait Google AdSense ajouté par Site Kit -->
<script type="rocketlazyloadscript" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4321623114219184" crossorigin="anonymous" data-rocket-type="text/javascript"></script>

<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>


<!-- Header style compiled by theme -->



<link rel="icon" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png" />

<!-- Button style compiled by theme -->




<script type="rocketlazyloadscript" async src='https://www.googletagmanager.com/gtag/js?id=UA-215790990-1'></script>
<script type="rocketlazyloadscript">
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-215790990-1' , {'allow_display_features': false,});

</script>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-2085 single-format-standard dernieres-avancees-dans-le-feuilleton-paul-pogba global-block-template-1 tdb_template_1076 tdb-template  tdc-header-template  tdc-footer-template td-full-layout"  >

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-902"><a href="https://www.lejourguinee.com/category/economie-finance/">Economie &#8211; Finance</a></li>
<li id="menu-item-903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-903"><a href="https://www.lejourguinee.com/category/monde/">Monde</a></li>
<li id="menu-item-904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-904"><a href="https://www.lejourguinee.com/category/sports/">Sports</a></li>
<li id="menu-item-905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905"><a href="https://www.lejourguinee.com/category/tech/">Tech</a></li>
<li id="menu-item-906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-906"><a href="https://www.lejourguinee.com/category/tendance/">Tendance</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="https://www.lejourguinee.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="https://www.lejourguinee.com/category/people/">People</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.lejourguinee.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >

<div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >

<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lejourguinee.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-e1647254787367.png" src="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-e1647254787367.png" alt="logo-ljg"  title="logo lejourguinee"  width="150" height="150" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_13" class="tdc-zone"><div class="tdc_zone tdi_14  wpb_row td-pb-row" data-sticky-offset="0" >
<div id="tdi_15" class="tdc-row"><div class="vc_row tdi_16  wpb_row td-pb-row" >
<div class="vc_column tdi_18  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_19_rand_style td-element-style" ></div><div id="tdi_21" class="tdc-row stretch_row"><div class="vc_row tdi_22  wpb_row td-pb-row tdc-element-style" >

<div class="tdi_21_rand_style td-element-style" ></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div><div id="tdi_25" class="tdc-row"><div class="vc_row tdi_26  wpb_row td-pb-row" >
<div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_30  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<div class="vc_column_inner tdi_32  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lejourguinee.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-e1647254787367.png" src="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-e1647254787367.png" alt="logo-ljg"  title="logo lejourguinee"  width="150" height="150" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_35  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_37  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_39  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_40 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40"  style=" z-index: 999;">


<div id=tdi_40 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-902"><a href="https://www.lejourguinee.com/category/economie-finance/"><div class="tdb-menu-item-text">Economie &#8211; Finance</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-903"><a href="https://www.lejourguinee.com/category/monde/"><div class="tdb-menu-item-text">Monde</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-904"><a href="https://www.lejourguinee.com/category/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-905"><a href="https://www.lejourguinee.com/category/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-906"><a href="https://www.lejourguinee.com/category/tendance/"><div class="tdb-menu-item-text">Tendance</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1239"><a href="https://www.lejourguinee.com/category/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1240"><a href="https://www.lejourguinee.com/category/people/"><div class="tdb-menu-item-text">People</div></a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_43" class="tdc-zone"><div class="tdc_zone tdi_44  wpb_row td-pb-row" data-sticky-offset="0" >
<div id="tdi_45" class="tdc-row"><div class="vc_row tdi_46  wpb_row td-pb-row" >
<div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="2085" data-autoload-type="" data-autoload-count="5" >
    

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-1076"
                    class="post-1076 tdb_templates type-tdb_templates status-publish post"                                                                                                 >
	                                    <div id="tdi_49" class="tdc-zone"><div class="tdc_zone tdi_50  wpb_row td-pb-row"  >
<div id="tdi_51" class="tdc-row"><div class="vc_row tdi_52  wpb_row td-pb-row" >
<div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_55 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_55" >
<div class="tdb-block-inner td-fix-index"><span><a title="View all posts in Sports" class="tdb-entry-crumb" href="https://www.lejourguinee.com/category/sports/">Sports</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Dernières avancées dans le feuilleton Paul Pogba&nbsp;</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lejourguinee.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lejourguinee.com/category/sports/",
                                "name": "Sports"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Dernières avancées dans le feuilleton Paul Pogba&nbsp;"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_56" class="tdc-row"><div class="vc_row tdi_57 td-ss-row wpb_row td-pb-row" >
<div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_60 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_60" >
<div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lejourguinee.com/category/sports/" ><span class="tdb-cat-bg"></span>Sports</a></div></div><div class="td_block_wrap tdb_title tdi_61 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_61" >
<div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Dernières avancées dans le feuilleton Paul Pogba&nbsp;</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_62 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_62" >

<div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.lejourguinee.com/author/marc/">Marc</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_63 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_63" >
<div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-06-01T12:39:11+00:00">juin 1, 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_featured_image tdi_64 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_64" >

<div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="485" 
                                        height="360" 
                                        class="entry-thumb" 
                                        src="https://www.lejourguinee.com/wp-content/uploads/2022/06/pogba-485x360.png" 
                                        alt="" 
                                        title="pogba"
                                    />
                                    </div></div><div class="td_block_wrap tdb_single_post_share tdi_65 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65" >
<div id="tdi_65" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lejourguinee.com%2Fdernieres-avancees-dans-le-feuilleton-paul-pogba%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Derni%C3%A8res+avanc%C3%A9es+dans+le+feuilleton+Paul+Pogba%C2%A0&url=https%3A%2F%2Fwww.lejourguinee.com%2Fdernieres-avancees-dans-le-feuilleton-paul-pogba%2F&via=lejourguinee" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_65" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_66 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_66" >
<div class="tdb-block-inner td-fix-index">
<p>Paul Pogba est un joueur Français et sans doute l’un des plus convoités dans le cadre du mercato. Courtisé par le PSG, la Juventus, Manchester City et son club actuel, Manchester United, il semble que son choix s’affine de plus en plus.</p>



<h2>Acquis par la Juventus selon les médias italiens</h2>



<p>Après son impérial succès dans l’affaire Mbappé face au Réal Madrid, le PSG courtise Paul Pogba qui est en <strong>fin de contrat à Manchester United</strong>. Il est cependant presque certain que le jeune joueur de 29 ans n’envisage pas une prolongation chez les Reds. Il devrait donc signer soit avec le club de sa capitale ou rejoindre le club qui a tant investi en lui, la Juventus.</p>



<p>La course à la conquête de Paul Pogba était devenue rude entre la Juventus et le Paris Saint-Germain. Le scénario aurait pris fin selon les informations rapportées par la presse italienne. Paul Pogba aurait décidé de rejoindre la Juventus pour le compte de la prochaine saison.</p>



<p>L’information donnée par les médias italiens ce mercredi matin vient démentir les spéculations de ces derniers jours selon lesquelles le joueur français était déjà (presque) acquis par le PSG. Cette décision (jusqu’ici hypothétique) n’est pas sans conséquence pour lui puisque cela signifie qu’il devra baisser ses bénéfice pécuniaires.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">🚨 Paul Pogba 🇫🇷 a accepté de réduire considérablement son salaire pour faire son retour à la Juve. ⚪️⚫️<br><br>Il touchera 7,5 M€ / an + bonus.<br><br>L&#39;annonce de son arrivée est imminente.<br><br>(Repubblica /via <a href="https://twitter.com/Guillaumemp?ref_src=twsrc%5Etfw">@Guillaumemp</a>) <a href="https://t.co/JJHbSr9G5J">pic.twitter.com/JJHbSr9G5J</a></p>&mdash; Actu Foot (@ActuFoot_) <a href="https://twitter.com/ActuFoot_/status/1531899693986357252?ref_src=twsrc%5Etfw">June 1, 2022</a></blockquote><script type="rocketlazyloadscript" data-minify="1" async src="https://www.lejourguinee.com/wp-content/cache/min/1/widgets.js?ver=1654091244" charset="utf-8"></script>
</div></figure>



<p>L’annonce officielle du retour du joueur français à la Juventus serait pour bientôt, le temps de régler quelques petits détails.</p>



<p>Ces mêmes analyses ont été faites ce mardi par le quotidien de la capitale qui voit la signature d’un contrat entre le PSG et Paul Pogba comme improbable. La raison évoquée est toute simple : l’ancien directeur sportif était celui qui voulait vraiment de lui. Ce changement ne faciliterait pas l’arrivée de l’international français dans le club de la capitale pour les prochaines saisons.</p>



<h2>Dans les faits réels</h2>



<p>Depuis 2019, Paul Pogba manifestait déjà une envie de <strong>quitter Manchester United</strong> pour aller faire d’autres expériences. Il était alors courtisé par la Juventus et le Réal Madrid. Il a par la suite préféré terminer son contrat avec son club actuel.&nbsp;</p>



<p>Manchester United voudrait encore de lui, mais il semble que le joueur français n’ait pas (encore) donné de réponse positive à cette proposition. Dans tous les cas, une signature hypothétique de Paul Pogba avec le PSG devenait de plus en plus illusoire surtout avec l’arrivée du nouveau directeur sportif Luis Campos.</p>



<p>Manchester City serait aussi à la conquête de Paul Pogba pour remplacer&nbsp; Fernandinho qui termine son contrat avec le club cet été. Il semblerait même que le club ait pu parvenir à un consensus avec le milieu de terrain de Manchester United. Paul Pogba aurait décliné l’offre à un moment après avoir fait certaines analyses sur les potentielles répercussions que cette signature pourrait avoir.</p>



<p>La représentante du Paul Pogba aurait eu une rencontre avec la Juventus dernièrement, soit le 16 mai. Depuis ce moment, il semble que le dossier n’ait pas vraiment évolué. Ceci laisserait encore Paul Pogba ouvert à la convoitise d’autres leaders de Premier League. Dans les faits réels, le scénario n’est pas à son terme tant que la Juventus ne fait pas une annonce officielle. A suivre&nbsp;!</p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_68  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
</div><div class="td_block_wrap tdb_single_post_share tdi_69 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69" ><div id="tdi_69" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lejourguinee.com%2Fdernieres-avancees-dans-le-feuilleton-paul-pogba%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Derni%C3%A8res+avanc%C3%A9es+dans+le+feuilleton+Paul+Pogba%C2%A0&url=https%3A%2F%2Fwww.lejourguinee.com%2Fdernieres-avancees-dans-le-feuilleton-paul-pogba%2F&via=lejourguinee" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_69" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_71  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
</div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_72 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72" >

<div class="tdb-block-inner td-fix-index"><a href="https://www.lejourguinee.com/author/marc/" class="tdb-author-photo" title="Marc"><img alt='Marc' src='https://secure.gravatar.com/avatar/0fee5e0e4b340cac156a345433234705?s=500&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0fee5e0e4b340cac156a345433234705?s=1000&#038;d=mm&#038;r=g 2x' class='avatar avatar-500 photo' height='500' width='500' loading='lazy'/></a><div class="tdb-author-info"><a href="https://www.lejourguinee.com/author/marc/" class="tdb-author-name">Marc</a><div class="tdb-author-descr">Diplômé en économie, je suis également passionné par l’univers de l’alimentation, la culture et le lifestyle. Ma curiosité et mes divers centres d’intérêt me permettent de vous livrer des articles sur des sujets aussi variés qu’intéressants.

Mes passions dans la vie ? Voyager, cuisiner et décorer. Au quotidien je pratique énormément le yoga pour me détendre. J’ai donc rejoint l’équipe avec pour volonté première de partager avec vous tous mes petites astuces lifestyle et bien-être. Mais je n’en oublie pas pour autant mon attirance pour tous les sujets économiques sur lesquels j’effectue une veille quotidienne afin de vous tenir informé(e)s des dernières news éco.</div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_73 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_73" >
<script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><div class="block-title td-block-title"><span class="td-pulldown-size">Articles en relation</span></div></div><div id=tdi_73 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.lejourguinee.com/category/sports/" class="td-post-category">Sports</a>                        <div class="td-module-thumb"><a href="https://www.lejourguinee.com/tchouameni-ne-risque-t-il-de-venir-au-psg/" rel="nofollow bookmark" class="td-image-wrap " title="Tchouameni ne risque-t-il de venir au PSG&nbsp;?" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lejourguinee.com/wp-content/uploads/2022/06/tchouameni-485x360.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.lejourguinee.com/tchouameni-ne-risque-t-il-de-venir-au-psg/" rel="bookmark" title="Tchouameni ne risque-t-il de venir au PSG&nbsp;?">Tchouameni ne risque-t-il de venir au PSG&nbsp;?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-01T12:43:50+00:00" >juin 1, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.lejourguinee.com/category/sports/" class="td-post-category">Sports</a>                        <div class="td-module-thumb"><a href="https://www.lejourguinee.com/nadal-en-route-pour-gagner-roland-garros-2022/" rel="nofollow bookmark" class="td-image-wrap " title="Nadal en route pour gagner Roland Garros 2022 ?" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lejourguinee.com/wp-content/uploads/2022/06/nadal-485x360.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.lejourguinee.com/nadal-en-route-pour-gagner-roland-garros-2022/" rel="bookmark" title="Nadal en route pour gagner Roland Garros 2022 ?">Nadal en route pour gagner Roland Garros 2022 ?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-01T09:18:07+00:00" >juin 1, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.lejourguinee.com/category/sports/" class="td-post-category">Sports</a>                        <div class="td-module-thumb"><a href="https://www.lejourguinee.com/14e-trophee-du-real-en-c1-mbappe-a-t-il-fait-un-mauvais-choix/" rel="nofollow bookmark" class="td-image-wrap " title="14è trophée du Réal en C1 : Mbappé a-t-il fait un mauvais choix ?" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lejourguinee.com/wp-content/uploads/2022/05/benzema-real-485x360.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.lejourguinee.com/14e-trophee-du-real-en-c1-mbappe-a-t-il-fait-un-mauvais-choix/" rel="bookmark" title="14è trophée du Réal en C1 : Mbappé a-t-il fait un mauvais choix ?">14è trophée du Réal en C1 : Mbappé a-t-il fait un mauvais choix ?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-31T13:33:45+00:00" >mai 31, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta"   ><meta  content="Marc"><meta  content="https://www.lejourguinee.com/author/marc/"></span><meta  content="2022-06-01T12:39:11+00:00"><meta  content="2022-06-01T12:39:15+00:00"><meta  itemid="https://www.lejourguinee.com/dernieres-avancees-dans-le-feuilleton-paul-pogba/"/><span class="td-page-meta"   ><span class="td-page-meta"   ><meta  content="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"></span><meta  content="lejourguinee"></span><meta  content="Dernières avancées dans le feuilleton Paul Pogba&nbsp;"><span class="td-page-meta"   ><meta  content="https://www.lejourguinee.com/wp-content/uploads/2022/06/pogba.png"><meta  content="1006"><meta  content="611"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_74" class="tdc-zone"><div class="tdc_zone tdi_75  wpb_row td-pb-row"  >
<div id="tdi_76" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row"><div class="vc_row tdi_77  wpb_row td-pb-row tdc-element-style" >

<div class="tdi_76_rand_style td-element-style" ><div class="td-element-style-before"></div></div><div class="vc_column tdi_79  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_81  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_83  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_84 widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_84" >

<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Toutes nos catégories</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.lejourguinee.com/category/monde/"><span class="td-cat-name">Monde</span><span class="td-cat-no">43</span></a></li><li><a href="https://www.lejourguinee.com/category/tech/"><span class="td-cat-name">Tech</span><span class="td-cat-no">22</span></a></li><li><a href="https://www.lejourguinee.com/category/sports/"><span class="td-cat-name">Sports</span><span class="td-cat-no">22</span></a></li><li><a href="https://www.lejourguinee.com/category/economie-finance/"><span class="td-cat-name">Economie - Finance</span><span class="td-cat-no">20</span></a></li><li><a href="https://www.lejourguinee.com/category/lifestyle/"><span class="td-cat-name">Lifestyle</span><span class="td-cat-no">16</span></a></li><li><a href="https://www.lejourguinee.com/category/tendance/"><span class="td-cat-name">Tendance</span><span class="td-cat-no">8</span></a></li><li><a href="https://www.lejourguinee.com/category/people/"><span class="td-cat-name">People</span><span class="td-cat-no">4</span></a></li></ul></div></div></div></div><div class="vc_column_inner tdi_86  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_87 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87" >

<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_88"><h3 class="tdm-title tdm-title-md">La rédaction de LJG</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_89 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89" >

<p class="tdm-descr">LJG est votre magazine, écrit pas une équipe de passionnés, toujours prêts à débusquer les meilleures info tendances.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_90 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90" >

<p class="tdm-descr">Contactez-nous: <a href="mailto:contact@yoursite.com">pitameternam@gmail.com</a></p></div></div></div></div><div class="vc_column_inner tdi_92  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_93 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93" >
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_94"><h3 class="tdm-title tdm-title-md">Suivez-nous !</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_95 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95" >


<div class="tdm-social-wrapper tds-social4 tdi_96"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/lejourguinee"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/lejourguinee" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="@jour_guinee"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="@jour_guinee" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_98  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_100  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_101" class="tdc-row stretch_row"><div class="vc_row tdi_102  wpb_row td-pb-row tdc-element-style" >

<div class="tdi_101_rand_style td-element-style" ></div><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_105" >

<p class="tdm-descr">&copy; lejourguinee | <a href="https://www.lejourguinee.com/mentions-legales/">Mentions légales</a> | <a href="https://www.lejourguinee.com/qui-sommes-nous/">Notre équipe</a> |<a href="https://www.lejourguinee.com/plan-du-site/">Plan du site</a> |</p></div></div></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_108 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_108" >

<div class="td-block-title-wrap"></div><div id=tdi_108 class="td_block_inner td-fix-index"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-902"><a href="https://www.lejourguinee.com/category/economie-finance/">Economie &#8211; Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-903"><a href="https://www.lejourguinee.com/category/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-904"><a href="https://www.lejourguinee.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905"><a href="https://www.lejourguinee.com/category/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-906"><a href="https://www.lejourguinee.com/category/tendance/">Tendance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="https://www.lejourguinee.com/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="https://www.lejourguinee.com/category/people/">People</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    

</div><!--close td-outer-wrap-->
<script type="rocketlazyloadscript" type = "text/javascript">var _nAdzq=_nAdzq||[];(function(){ _nAdzq.push(["setIds","bcc916bee294dd90"]); _nAdzq.push(["setPk","BNuaoK5RRT-kP3qpc-Cv0BKWbKp6x4GMtJp-GawXbVc2W33hhoGK-csQVJjhhLtBzDuaRzvV1_CoPmqglnHk3Xw"]); _nAdzq.push(["setLogo","https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2.png"]); _nAdzq.push(["setDomain","notifpush.com"]); _nAdzq.push(["setNativDomain",true]); _nAdzq.push(["setSubscriptionNotif",false]); _nAdzq.push(["setTemplateId","perso"]); _nAdzq.push(["setEnv"]); var e="https://notifpush.com/scripts/"; var t=document.createElement("script"); t.type="text/javascript"; t.defer=true;t.async=true;t.src=e+"nadz-sdk.js"; var s=document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(t,s)})(); window.tpl_color="black"; window.tpl_catch="Soyez notifié.e de nos actualités en temps réel"; window.tpl_content="Autoriser les notifications pour continuer."; window.tpl_quote="Aucun email requis."; window.tpl_catch_color="#000000"; window.tpl_content_color="#000000"; window.tpl_quote_color="#000000"; window.tpl_logoMobile="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2.png"; window.tpl_logo="https://www.lejourguinee.com/wp-content/uploads/2022/02/Ajouter-un-titre2.png";</script>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 62977175cb3a6
    -->

    <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='bzkshop-js-before'>
window.bzkshop={"c":false}
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-content/cache/min/1/wp-content/plugins/bazooka-shopping/js/script.js?ver=1654091200' id='bzkshop-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.lejourguinee.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.lejourguinee.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fr; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_40';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_40');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_64'),
                        blockClass = '.tdi_64',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>


</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1654092149 -->